<!DOCTYPE html>
<!-- [ published at 2018-09-02 16:42:52 ] -->



<html>
<head>
    <meta charset="UTF-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="sudameta" content="urlpath:mobile/n/; allCIDs:41376,257,40809,40813,40835,231556,107478,231547,38739,258,38700,38731">
<title>IFA2018总结：手机成功抢戏 技术创新回归理性|IFA|德国电子展_新浪科技_新浪网</title>
<meta name="keywords" content="IFA,德国电子展" />
<meta name="description" content="新浪科技于泽发自柏林前言：世界电子领域在德国柏林迎来一场盛会——国际电子消费品展览会，简称IFA。与CES与MWC不同的是，IFA的更具“未知性”，MWC基本上只是移动设备厂商的专属，CES所表现出来的“方向性”更强一些，而IFA不仅有智能" />
<meta name="tags" content="IFA,德国电子展" />
<meta content="always" name="referrer" />
<meta property="og:type" content="news" />
<meta property="og:title" content="IFA2018总结：手机成功抢戏 技术创新回归理性" />
<meta property="og:description" content="IFA2018总结：手机成功抢戏 技术创新回归理性" />
<meta property="og:url" content="https://tech.sina.com.cn/mobile/n/n/2018-09-02/doc-ihinpmnr8880021.shtml" />
<meta property="toutiao" content="https://tech.sina.com.cn/mobile/n/n/2018-09-02/doc-ihinpmnr8880021.shtml" />
<meta property="og:image" content="//n.sinaimg.cn/tech/transform/54/w494h360/20180902/euWl-hikxxmz7437683.jpg" />
<meta name="stencil" content="PGLS000118">
<meta name="publishid" content="hinpmnr8880021" />
<meta name="comment" content="kj:comos-hinpmnr8880021" />
<meta name="sudameta" content="comment_channel:kj;comment_id:comos-hinpmnr8880021" />
<meta name="subjectid" content="hifuvph5402862"><meta name="mediaid" content="新浪数码">
<meta name="sudameta" content="sinaog:0" />

<meta name="mobile-agent" content="format=html5; url=http://tech.sina.cn/mobile/xp/2018-09-02/detail-ihinpmnr8880021.d.html">
<meta name="mobile-agent" content="format=xhtml; url=http://tech.sina.cn/mobile/xp/2018-09-02/detail-ihinpmnr8880021.d.html">
<meta name="mobile-agent" content="format=wml; url=http://tech.sina.cn/mobile/xp/2018-09-02/detail-ihinpmnr8880021.d.html">

	
<!-- tech_web_article_v2015_block_meta -->

<meta name='sinaPlistaAD' content='{"article":"false","articleID":"artibody","video":"false","photos":"false","photosID":"","buttonPDPS":"PDPS000000056054","plistaPDPS":"PDPS000000059666"}'>
<link rel="alternate" type="application/rss+xml" title="新浪_新浪科技新闻_手机新闻"  href="http://rss.sina.com.cn/tech/mobile/mobile_6.xml" />
<meta property="article:published_time" content="2018-09-02T14:28:40+08:00" />
<meta property="article:author" content="新浪数码" />

    <script src="//news.sina.com.cn/268/2015/0112/jquery.newest.js" charset="UTF-8"></script>
	<script src="//finance.sina.com.cn/other/src/article-widgets.min.js"></script>
   
    <script type="text/javascript" src="//tech.sina.com.cn/js/717/20140827/index2014/top.js" charset="gb2312"></script>
<!--     <script language='javascript' charset='utf-8' src='//i.sso.sina.com.cn/js/ssologin.js'></script> -->
    <script type="text/javascript" src="//news.sina.com.cn/sso/outlogin_layer.js" charset="utf-8"></script>
    <script type="text/javascript" src="//news.sina.com.cn/sso/user_panel_new_version.js" charset="UTF-8"></script>
    <script type="text/javascript" src="//www.sinaimg.cn/home/sinaflash.js"></script>

<script type="text/javascript">
	  /**
	   * 全局数据
	   * video_url 视频链接
	   * channel 频道
	   * newsid 新闻id
	   * group 默认为0
	   */

	window.$widget = [];
	  window.$widgetconfig = {
	    jspath: '//n.sinaimg.cn/ent/mainpage/js/',
	    csspath: '//n.sinaimg.cn/ent/mainpage/css/',
	    jsversion: '1.0',
	    cssversion: '1.0'
	}

	window.$widgetadd = function(obj){
	    window.$widget.push(obj);
	}

	var ARTICLE_DATA = {

	};

	var SINA_TEXT_PAGE_INFO = {
	    entry: 'tech',
	    channel: 'kj',
	    newsid: 'comos-hinpmnr8880021',

		video_url:'',

	    // 是否隐藏评论入口
	    hideComment: false,
	    // 是否隐藏评论列表(0,1)
	    hideCommentList: 0,

	    // 微博分享后面的@用户uid
	    uid: '1642634100',

	    // 文章docid，用来检测是否已收藏
	    docID: 'http://doc.sina.cn/?id=comos:hinpmnr8880021',

	    pagepubtime: '2018-09-02',
	    difDay: 180,
	    ADIDs: ["PublicRelation2","PublicRelation3","left_focus_ad","PublicRelation6","PublicRelation8","pl_sideAd"],

	    // 底部微博推荐，如果没有，不填即可
	    weiboGroupID: ''

	};

</script>
<script type="text/javascript">
	(function(){
		window.isIpad = /(iPad|iPod)/i.test(navigator.userAgent);
	})();
</script>

    <script>
        //设置本页面的富媒体类型的顺序
        var _SINAADS_CONF_PAGE_MEDIA_ORDER = ["PDPS000000042137", "PDPS000000055658"];
        //var sinaadsPageMediaOrder = ['kzhzh', 'fc'];
    </script>

</head>
<body><!-- body code begin -->

<!-- SUDA_CODE_START --> 
<script type="text/javascript">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</script> 
<noScript> 
<div style='position:absolute;top:0;left:0;width:0;height:0;visibility:hidden'><img width=0 height=0 src='//beacon.sina.com.cn/a.gif?noScript' border='0' alt='' /></div> 
</noScript> 
<!-- SUDA_CODE_END -->

<!-- SSO_GETCOOKIE_START -->
<script type="text/javascript">var sinaSSOManager=sinaSSOManager||{};sinaSSOManager.getSinaCookie=function(){function dc(u){if(u==undefined){return""}var decoded=decodeURIComponent(u);return decoded=="null"?"":decoded}function ps(str){var arr=str.split("&");var arrtmp;var arrResult={};for(var i=0;i<arr.length;i++){arrtmp=arr[i].split("=");arrResult[arrtmp[0]]=dc(arrtmp[1])}return arrResult}function gC(name){var Res=eval("/"+name+"=([^;]+)/").exec(document.cookie);return Res==null?null:Res[1]}var sup=dc(gC("SUP"));if(!sup){sup=dc(gC("SUR"))}if(!sup){return null}return ps(sup)};</script>
<!-- SSO_GETCOOKIE_END -->

<script type="text/javascript">new function(r,s,t){this.a=function(n,t,e){if(window.addEventListener){n.addEventListener(t,e,false);}else if(window.attachEvent){n.attachEvent("on"+t,e);}};this.b=function(f){var t=this;return function(){return f.apply(t,arguments);};};this.c=function(){var f=document.getElementsByTagName("form");for(var i=0;i<f.length;i++){var o=f[i].action;if(this.r.test(o)){f[i].action=o.replace(this.r,this.s);}}};this.r=r;this.s=s;this.d=setInterval(this.b(this.c),t);this.a(window,"load",this.b(function(){this.c();clearInterval(this.d);}));}(/http:\/\/www\.google\.c(om|n)\/search/, "http://keyword.sina.com.cn/searchword.php", 250);</script>
<!-- body code end -->

<!-- import sinaads.js start-->
<script>(function(d,s,id){var s,n=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;s=d.createElement(s);s.id=id;s.setAttribute('charset','utf-8');s.src='//d'+Math.floor(0+Math.random()*(9-0+1))+'.sina.com.cn/litong/zhitou/sinaads/release/sinaads.js';n.parentNode.insertBefore(s,n 

);})(document,'script','sinaads-script');</script>
<!-- import sinaads.js end-->
	
<!-- 内容区域 start -->
<!-- 首屏css start -->
<style>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</style>
<!-- 首屏css end -->
<!-- 登录 css -->
<link rel="stylesheet" type="text/css" href="//i.sso.sina.com.cn/css/userpanel/v1/top_account_v2.css">
<!-- 延伸阅读 css 180315-->

<link rel="stylesheet" type="text/css" href="//finance.sina.com.cn/other/src/sinapagewidgets/SinaPageExread2018.css">

<!--页面顶导 begin-->
<script charset="utf-8" type="text/javascript" src="//n.sinaimg.cn/tech/https_index/nav.js"></script>
<script>
    var $SCOPE = {
        SINA_COMPONENTS: {}  //为模块化使用的对象
    };
    SinaPage.config.triggerDistance = 600;</script>
<!--主导航-->
<div class="sina-header" id="sina-header" data-sudaclick="top_bar">
    <div class="sina-header-inner">
        <div class="sina-nav">
            <ul class="nav-list">
                <li class="first" ><a href="http://www.sina.com.cn/" data-sudaclick="nav_home_p">新浪首页</a></li>
                <li ><a href="http://news.sina.com.cn/" data-sudaclick="nav_news_p">新闻</a></li>
                <li ><a href="http://sports.sina.com.cn/" data-sudaclick="nav_sport_p">体育</a></li>
                <li ><a href="http://finance.sina.com.cn/" data-sudaclick="nav_finance_p">财经</a></li>
                <li ><a href="http://ent.sina.com.cn/" data-sudaclick="nav_ent_p">娱乐</a></li>
                <li ><a href="http://tech.sina.com.cn/" data-sudaclick="nav_tech_p">科技</a></li>
                <li ><a href="http://blog.sina.com.cn/" data-sudaclick="nav_blog_p">博客</a></li>
                <li ><a href="http://photo.sina.com.cn/" data-sudaclick="nav_photo_p">图片</a></li>
                <li ><a href="http://zhuanlan.sina.com.cn/" data-sudaclick="nav_zhuanlan_p">专栏</a></li>
                <li class="last"><a href="#" class="more" data-action="dropdown"
                                    data-target="more">更多<i
                        class="icon icon-arrow"></i></a></li>
                <!--鼠标滑过更多<a>标签添加class="sina15-on"-->
            </ul>
            <ul id="more" class="nav-others">
                <li><a href="http://auto.sina.com.cn/" data-sudaclick="nav_auto_p">汽车</a><a href="http://edu.sina.com.cn/" data-sudaclick="nav_edu_p">教育</a><a
                        href="http://fashion.sina.com.cn/" data-sudaclick="nav_fashion_p">时尚</a><a href="http://eladies.sina.com.cn/" data-sudaclick="nav_eladies_p">女性</a><a
                        href="http://astro.sina.com.cn/" data-sudaclick="nav_astro_p">星座</a><a href="http://health.sina.com.cn/" data-sudaclick="nav_health_p">健康</a></li>
                <li><a href="http://www.leju.com/#source=pc_sina_dbdh1&source_ext=pc_sina" data-sudaclick="nav_leju_p">房产</a><a
                        href="http://history.sina.com.cn/" data-sudaclick="nav_history_p">历史</a><a href="http://video.sina.com.cn/" data-sudaclick="nav_video_p">视频</a><a
                        href="http://collection.sina.com.cn/" data-sudaclick="nav_collection_p">收藏</a><a href="http://baby.sina.com.cn/" data-sudaclick="nav_baby_p">育儿</a><a
                        href="http://book.sina.com.cn/" data-sudaclick="nav_book_p">读书</a></li>
                <li class="nav-others-last"><a href="http://fo.sina.com.cn/" data-sudaclick="nav_fo_p">佛学</a><a href="http://games.sina.com.cn/" data-sudaclick="nav_games_p">游戏</a><a
                        href="http://travel.sina.com.cn/" data-sudaclick="nav_travel_p">旅游</a><a href="http://mail.sina.com.cn/" data-sudaclick="nav_mail_p">邮箱</a><a
                        href="http://news.sina.com.cn/guide/" data-sudaclick="nav_guide_p">导航</a></li>
            </ul>
        </div>
        <!--通行证组件start-->
        <div class="sina-client" data-sudaclick="nav_passport_i">
            <div class="sina-client-tl">
                <a class="more" href="#" data-action="dropdown" data-target="mobileclient">移动客户端<i
                        class="icon icon-arrow"></i></a>
            </div>
            <ul id="mobileclient" class="dropdown">
                <li><a href="http://m.sina.com.cn/m/weibo.shtml" target="_blank" data-sudaclick="nav_app_weibo_p"><i class="ico-client ico-weibo"></i>新浪微博</a>
                </li>
                <li><a href="http://news.sina.com.cn/m/sinanews.html" target="_blank" data-sudaclick="nav_app_news_p"><i class="ico-client ico-news"></i>新浪新闻</a></li>
				<li><a href="http://finance.sina.com.cn/mobile/comfinanceweb.shtml" target="_blank" data-sudaclick="nav_app_finance_p" suda-uatrack="key=finapp_pc&value=nav"><i class="ico-client ico-finance"></i>新浪财经</a></li>
                <li><a href="http://m.sina.com.cn/m/sinasports.shtml" target="_blank" data-sudaclick="nav_app_sport_p"><i class="ico-client ico-sports"></i>新浪体育</a></li>
                <li><a href="http://ent.sina.com.cn/app/download/" target="_blank" data-sudaclick="nav_app_ent_p"><i class="ico-client ico-ent"></i>新浪娱乐</a></li>
                
				<li><a href="http://zhongce.sina.com.cn/about/app" target="_blank" data-sudaclick="nav_app_zhongce_p"><i class="ico-client ico-zhongce"></i>新浪众测</a></li>
                <li><a href="http://blog.sina.com.cn/lm/z/app/" target="_blank" data-sudaclick="nav_app_blog_p"><i class="ico-client ico-blog"></i>新浪博客</a>
                </li>
                <li><a href="http://video.sina.com.cn/app" target="_blank" data-sudaclick="nav_app_video_p"><i class="ico-client ico-video"></i>新浪视频</a>
                </li>
                <li><a href="http://games.sina.com.cn/o/kb/12392.shtml" target="_blank" data-sudaclick="nav_app_game_p"><i class="ico-client ico-games"></i>新浪游戏</a></li>
                <li><a href="http://m.sina.com.cn/m/weather.shtml" target="_blank" data-sudaclick="nav_app_weather_p"><i class="ico-client ico-weather"></i>天气通</a></li>
            </ul>
        </div>
        <!-- 我的收藏start -->
        <div class="my-favor" id="my_favor" style="display:none;" data-sudaclick="nav_myfav_p">
            <a href="http://my.sina.com.cn/#location=fav" target="_blank"><i></i>我的收藏</a>
        </div>
        <!-- 我的收藏end -->
        <div id="SI_User" class="TAP14" data-sudaclick="nav_avatar_p">
            <div class="ac-rgst" data-sudaclick="nav_registered_i"><a href="https://login.sina.com.cn/signup/signup?entry=tech" class="msg-link" target="_blank">注册</a></div>
            <div class="ac-login">
                <div class="ac-login-cnt " data-sudaclick="nav_login_i"><a href="#" class=""><span class="thumb"><img src="//i.sso.sina.com.cn/images/login/thumb_default.png"></span><span class="log-links">登录</span></a></div>
            </div>
        </div>
        <script type="text/javascript">
            window.__SinaTopBar__.user.init(document.getElementById('SI_User'),{
                // entry 默认为 account，各频道不一样，可向通行证@龚翼 申请
                entry:'tech',
                login_success:function(){
                    SINA_TEXT_PAGE_INFO.uid = SINA_OUTLOGIN_LAYER.getSinaCookie().uid;
                    // 登录成功
                    //window.__SinaFeedCard__.onLoginSuccess(SINA_OUTLOGIN_LAYER.getSinaCookie().uid, 30004);
                    //登陆成功插入我的收藏

                    $('#my_favor').show();
                },
                logout_success:function(){
                    // 退出成功
                    //隐藏我的收藏
                    $('#my_favor').hide();
                }
            });
        </script>
        <!--/通行证组件end-->

    </div>
</div>
<!--/主导航-->
<!--页面顶导 end-->
<!-- main content start -->
<div class="main-content w1240">
	
	
<!--     <div class="top-banner clearfix">
        <div class="tb-right clearfix">
            <span class='app-logo'><img src="//n.sinaimg.cn/finance/page/ent/images/sina_logo.png"></span>
            <span class='app-code'><img src="//n.sinaimg.cn/finance/page/ent/images/qrcode01.png"></span>
        </div>
    </div> -->
	
	
    <!-- 面包削 search start -->
    <div class="path-search" data-sudaclick="path_search">
        <!--面包屑 -->

			<div class="path">
				<a class="channel-logo" href="http://mobile.sina.com.cn/" data-sudaclick="cnav_logo_ent_p"></a>				<div class="channel-path" data-sudaclick="cnav_breadcrumbs_p">
					 <a href="http://mobile.sina.com.cn/">新浪手机</a><span class="spliter"><span class="spliter">&gt;</span> <a href="http://tech.sina.com.cn/mobile/tag/%E6%96%B0%E6%9C%BA%E6%9B%9D%E5%85%89">新机曝光</a><span class="spliter">&gt;</span> <a href="http://tech.sina.com.cn/zt_d/ifa2018">IFA2018柏林国际消费电子展专题</a> <span class="spliter">&gt;</span>&nbsp;正文
				</div>
			</div>

        <!--面包屑 end-->
        <div class="search ent-search" id='ent_search'  data-sudaclick="cnav_search_p">
            <form action="//search.sina.com.cn/" name="cheadSearchForm" id="all_search" method="get" target="_blank" style="position: relative;">
                <select name="c" id="search_type" style="visibility: hidden;">
                    <option value="news">新闻</option>
                    <option value="img">图片</option>
                    <option value="blog">博客</option>
                    <option value="video">视频</option>
                </select>
                <input type="hidden" name="ie" value="utf-8">
                <div class="search_div">
                    <input type="text" id="search_input" name="q" value="请输入关键词"
                           onfocus="if(this.value == '请输入关键词') this.value = ''"
                           onblur="if(this.value =='') this.value = '请输入关键词'" autocomplete="off"><input type="submit" id="search_submit" value="">
                </div>
            </form>
        </div>
    </div>
    <!-- 面包削 search end -->
    <h1 class="main-title">IFA2018总结：手机成功抢戏 技术创新回归理性</h1>
    <!-- page-tools start -->
    <!-- 微博关键字js start -->
    <script type="text/javascript" src="//news.sina.com.cn/js/87/20110714/205/sinalib.js" charset="utf-8"></script>
    <script type="text/javascript" src="//n.sinaimg.cn/finance/fe/weiboCard.v0926.js" charset="utf-8"></script>
    <!-- 微博关键字js end -->
    <div class="top-bar-wrap" id="top_bar_wrap">
        <div class="top-bar ani" id="top_bar">
            <div class="top-bar-inner clearfix">
                <div class="second-title">IFA2018总结：手机成功抢戏 技术创新回归理性</div>
                <div class="date-source" data-sudaclick="blk_time_source">
                    <span class="date">2018年09月02日 14:28</span>
								<span class="source"><a href="http://digi.sina.com.cn/" target="_blank" class="source ent-source" data-sudaclick="content_media_p" rel="nofollow">新浪数码</a></span>
                </div>
                <div class="page-tools" data-sudaclick="blk_share">
					<span class="tool-icon tool-audio first"><a class="fapp" ani-click="scaleDes" ani-hover="bounceFromTop" node-type="audio-pop" data-sudaclick="ad_cjapp_yybbicon_p" href="https://finance.sina.com.cn/mobile/comfinanceweb.shtml" target="_blank" title="语音播报">新浪财经APP</a></span>
					<span class="tool-icon tool-des-fs"><a ani-click='scaleDes' ani-hover='bounceFromTop' node-type='decrease-fs' href="javascript:;" title="缩小字体" data-sudaclick="content_smallerfont_i">缩小字体</a></span>
                    <span class="tool-icon tool-ins-fs"><a ani-click="scaleIns" ani-hover="bounceFromTop" node-type="increase-fs" href="javascript:;" title="放大字体" data-sudaclick="content_biggerfont_i">放大字体</a></span>
                    <span class="tool-icon tool-fav"><a ani-hover='bounceFromTop' node-type='add-fav' href="javascript:;" title="收藏本页" data-sudaclick="content_fav_p">收藏</a></span>
                    <span class="tool-icon tool-wb"><a ani-hover='bounceFromTop' node-type='share-wb' href="javascript:;" data-share='weibo' title="分享到微博" data-sudaclick="content_weiboshare_i">微博</a></span>
                    <span class="tool-icon tool-wx"><a ani-hover='bounceFromTop' node-type='share-wx' href="javascript:;" data-share='weixin' title="分享到微信" data-sudaclick="content_wechatshare_i">微信</a></span>
                    <span class="tool-icon tool-share"><a ani-hover='bounceFromTop' node-type='share-more' data-action="dropdown" data-target='share_more' href="javascript:;" title="更多分享" data-sudaclick="share">分享</a></span>
                    <span class="tool-icon tool-cmt"><a ani-hover='bounceFromTop' node-type='comment' href="javascript:;" data-sudaclick="content_commentbutton_i"><span class="num" node-type="comment-num"></span></a></span>

                    <div class='share-more-list' style='display:none;' id='share_more'>
                        <span  class='tool-icon tool-share-qq'><a href="javascript:;" data-share='qq' title="分享到QQ" data-sudaclick="content_qqshare_i">腾讯QQ</a></span>
                        <span  class='tool-icon tool-share-qqzone'><a href="javascript:;" data-share='qzone' title="分享到QQ空间" data-sudaclick="content_qzoneshare_i">QQ空间</a></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <!-- page-tools end -->
    <!-- 正文 start -->
    <div class="article-content clearfix" id='article_content'>
        <div class="article-content-left">
            <!-- 正文广告top start -->
<div class="top-ad">
                <!--标题下方640*90通栏  17/09  wenjing  begin-->
                <ins class="sinaads" data-ad-pdps="PDPS000000055143"></ins>
                <script>(sinaads = window.sinaads || []).push({})</script>
                <!--标题下方640*90通栏  end-->
            </div>
            <!-- 正文广告top end -->
            <!-- 引文 start -->

            <!-- 引文 end -->
            <!-- 正文 start -->
			<div class="article" id="artibody" data-sudaclick="blk_content">

<p>　　新浪科技 于泽发自柏林</p>
<div class="tech-quotation clearfix"><span class="tech-quotation-right tech-span"></span><div class="tech-con">
<p>　　<strong>前言：</strong></p>
<p>　　世界电子领域在德国柏林迎来一场盛会——国际电子消费品展览会，简称IFA。与CES与MWC不同的是，IFA的更具“未知性”，MWC基本上只是移动设备厂商的专属，CES所表现出来的“方向性”更强一些，而IFA不仅有智能手机、穿戴设备、电视音频设备品牌参展，还有像电脑、智能家电领域的品牌一同现身。</p>
</div><span class="tech-quotation-left tech-span"></span></div>
<p>　　今年的IFA华为、联想、三星等大厂都有不少新品和技术问世，在IFA即将落幕之际，我们一起来看看这次展会都有哪些看点。</p>
<p>　　<strong>手机篇：华为荣耀放大招</strong></p>
<p>　　自从三星取消在IFA首发Note旗舰系列手机的“惯例”，手机产品在IFA的舞台上渐行渐远。不过今年的IFA上手机厂商表现还算给力。</p>
<div class="img_wrapper"><img src="//n.sinaimg.cn/tech/transform/250/w630h420/20180902/ErgX-fzrwica2223587.jpg" alt="麒麟980处理器发布" data-link=""><span class="img_descr">麒麟980处理器发布</span></div>
<p>　　华为麒麟7nm制成工艺的980来了，中兴Axon 9 PRO来了，索尼Xperia XZ3来了，TCL 黑莓KEY2来了⋯⋯一直被界定为家电展的IFA成了手机厂商在苹果新iPhone发布前（9月13日）抢占舆论高地的前哨站⋯⋯</p>
<p>　　首先是华为，去年的970今年的980，华为延续了在IFA上发布芯片的节奏。与970相比今年的麒麟980明显看点更多，从参数上看，这颗芯片创造了多个行业第一。</p>
<div class="img_wrapper"><img src="//n.sinaimg.cn/tech/transform/302/w630h472/20180902/UVny-hikxxmz7437851.jpg" alt="麒麟980参数" data-link=""><span class="img_descr">麒麟980参数</span></div>
<p>　　世界首款7纳米制程SoC；世界首款采用Mali-G76 GPU图形处理器的芯片；世界首款Cortex-A76架构的芯片；世界首款支持Cat.21基带的芯片，最大下载速度可达1.4Gbps；世界首款双嵌入式神经网络处理器（NPU）的移动芯片；世界首款支持LPDDR4X内存的芯片；以及世界最好的WiFi传输速度支持（最高到1.7Gbps），全新升级自研的相机双ISP。</p>
<p>　　这么多的世界首款，不相信它很SKR都难，首款搭载麒麟980芯片的HUAWEI Mate 20系列将于10月发布。</p>
<p>　　华为980在参数上赚足了眼球，而荣耀则带来一款云里雾里的产品——荣耀Magic 2。官方称“接近100%”的全面屏。</p>
<div class="img_wrapper"><img src="//n.sinaimg.cn/tech/transform/249/w630h419/20180902/OSCc-hinpmnr8840493.jpg" alt="荣耀发布会小彩蛋爆出Magic 2" data-link=""><span class="img_descr">荣耀发布会小彩蛋爆出Magic 2</span></div>
<p>　　在各种“全面屏”爆发的2018年，荣耀给这个有点审美疲劳的专业词语又赋予了新的“生机”，那就是接近100%”的全面屏。荣耀又称为魔法全面屏，不过发布会上只是简单描述了这款手机的形态，更多的细节和上市信息并未公布。荣耀Magic 2搭载麒麟980处理器，还支持40W超级快充。从发布会上看，这款手机采用了类似OPPO Find X的滑轨机械结构，但是和OPPO Find X又不太一样。</p>
<p>　　目前可以确定的是荣耀Magic 2会进行量产，定位科技发烧友、高端人士，包括喜欢这种设计的用户都可以用到。至于什么时间发布，什么时间量产，还是云里雾里⋯⋯</p>
<p>　　除了刷屏的华为和荣耀，索尼和中兴两位老牌厂商在柏林IFA国际消费电子展也发布了新旗舰。</p>
<div class="img_wrapper"><img src="//n.sinaimg.cn/tech/transform/250/w630h420/20180902/V_t2-fzrwica2224061.jpg" alt="中兴天机 Axon9 pro" data-link="" data-mcesrc="//n.sinaimg.cn/tech/5_img/upload/2df05f71/296/w1616h1080/20180831/oLzv-hinpmnq8562535.jpg" data-mceselected="1"><span class="img_descr">中兴天机 Axon9 pro</span></div>
<p>　　中兴在“芯片”事件后，在IFA发布了“天机Axon9 Pro”手机，这是中兴旗下最新的旗舰手机新品。这款手机仍旧定位商务旗舰，铝合金中框和3D四曲玻璃后盖，配合7.9mm的机身厚度，握持感比较柔和。中兴Axon 9 Pro还采用了6.21英寸AMOLED屏幕，分辨率为FHD+，并支持HDR 10，搭骁龙845处理器，中兴天机Axon9 Pro将于9月在中国欧洲等地上市，海外售价649欧元，中国国内定价暂时未公布。</p>
<p>　　经历了“芯片”事件之后，中兴这次的发布低调了许多。</p>
<div class="img_wrapper"><img src="//n.sinaimg.cn/tech/transform/250/w630h420/20180902/bLL0-hikxxmz7438493.jpg" alt="索尼XZ3 新品" data-link="" data-mcesrc="//n.sinaimg.cn/tech/5_img/upload/2df05f71/296/w1616h1080/20180831/2YBF-hinpmnq8177521.jpg" data-mceselected="1"><span class="img_descr">索尼XZ3 新品</span></div>
<p>　　索尼这家日本知名企业始终保持着在IFA发布新手机的记录，今年更是带来了旗舰产品。索尼在IFA 2018展会上正式发布了XZ3旗舰手机，设计和索尼XZ2类似，配置骁龙845，4GB内存，64GB存储。值得一提的是，Xperia XZ3也是索尼旗下首款采用OLED屏的旗舰。Xperia XZ3将于9月24日登陆美国市场，售价899.99美元（约合人民币6100元）</p>
<p>　　<strong>电脑篇：新品推送企业转型</strong></p>
<p>　　说到电脑，联想算是IFA上的积极者，每年联想旗下的YOGA系列都会在IFA上发布新品，今年联想正式发布了ThinkPad X1 Extreme、YOGA C930、S730、Mirage AR 头盔升级版以及包括可调节电压的智能插座等数款智能家居新品，产品覆盖消费PC、智能家居、AR和平板等多领域产品。</p>
<div class="img_wrapper"><img src="//n.sinaimg.cn/tech/transform/302/w630h472/20180902/2S7l-fzrwica2224197.jpg" alt="联想Yoga C930" data-link="" data-mcesrc="//n.sinaimg.cn/tech/5_img/upload/f78a8d80/192/w1024h768/20180831/S4sw-hinpmnq4377285.jpg" data-mceselected="1"><span class="img_descr">联想Yoga C930</span></div>
<p>　　这次发布的新品中，最耀眼的就要属联想YOGA C930，过去铰链设计一直是YOGA系列的DNA，这次YOGA C930颠覆性的取消了铰链设计，转而将杜比音箱塞进了转轴里。这样大胆的创新其实也彰显着联想转型的思路。不再过多强调技术，而是逐渐向用户体验上转移。</p>
<p>　　与往年的机海战术相比，华硕只是推出了全新升级后的 Zenbook 新品。最大的特色，就是为屏幕套上了超窄边框，甚至14寸新机的体型比此前的13版本还要小巧。</p>
<p>　　一言不合就更新硬件的戴尔在IFA2018上再次出手，与以往动辄突破极限的旗舰产品不同，这一次戴尔在销量更广的消费、商用甚至电竞产品阵营中更新。戴尔带来的是全新的XPS和Inspiron二合一产品以及众多显示器和周边产品，与联想和华硕相比，戴尔在IFA上的发布更像是一个全家桶。</p>
<p>　　<strong>电视：技术创新回归理性</strong></p>
<p>　　电视，是IFA上展出历史最为悠久的品类之一，电视历来是IFA上最能聚拢人气的产品，尤其是近年来4K、8K、OLED、量子点、HDR等技术的出现，让电视在IFA上的关注度持续得到提升。</p>
<div class="img_wrapper"><img src="//n.sinaimg.cn/tech/transform/302/w630h472/20180902/f3ZU-hiixpun5719158.jpg" alt="SONY电视" data-link="" data-mcesrc="//n.sinaimg.cn/tech/5_img/upload/f78a8d80/384/w2048h1536/20180901/CE80-hinpmnr3385347.jpg" data-mceselected="1"><span class="img_descr">SONY电视</span></div>
<p>　　不过与往年各家主打智能家居的概念不同，如今智能家居的概念也逐渐被厂商所忘记。目前很多设备已经实现了联网控制，但在自动运行上却还有很大差距。今年家电厂商更强调的是技术以及搭载AI后的体验。大屏化是IFA上电视产品一直延续的趋势之一，而为了突破屏幕和边框的限制，众多品牌展示了多款激光电视产品。</p>
<p>　　三星和LG依然是IFA上的两个巨头。在IFA2018期间，三星电子重点展示其新QLED 8K电视。LG电子也在IFA2018期间推出88英寸8K OLED电视。不过，与三星电子相比，LG电子在IFA2018期间更强调其嵌入式厨电，并面向欧洲推出了Signature Kitchen Suite品牌。</p>
<p>　　白电和厨电方面，也舍弃了颠覆使用习惯的玩法。无论中国品牌还是外国品牌，没有再盲目添加新功能的产品，企业的竞争从功能转换为产品品质、工艺的提升。</p>
<p>　　<strong>总结：</strong></p>
<p>　　虽然还是无法和CES、MWC比较，但是和往年相比，今年的IFA电子展显然更有看头。最重要的原因就是手机厂商成功抢戏，家电为主导的盛会，这次刷屏的几乎都是手机产品。如果说过去的IFA缺少重磅产品，今年的华为980芯片和荣耀Magic 2则会让人们议论很久。</p>
<p>　　另外这次的新品技术创新更具理性贴近生活，很少看到有浮夸的产品，这也让IFA老牌展会更接地气。</p>

<!-- <div class="show_statement">　　声明：新浪网独家稿件，未经授权禁止转载。</div> -->
<!-- tech_web_article_v2015_block_bottom -->

                <!-- 非定向300*250按钮    17/09  wenjing  begin -->
<div id="left_hzh_ad">
                    <script async charset="utf-8" src="//d5.sina.com.cn/litong/zhitou/sinaads/release/sinaads.js"></script>
                    <script language="javascript" type="text/javascript" src="//d2.sina.com.cn/d1images/button/rotator.js"></script>
                    <script type="text/javascript">
                        (function(){
                            var adScript = document.createElement('script');
                            adScript.src = '//d1.sina.com.cn/litong/zhitou/sinaads/demo/wenjing8/js/yl_left_hzh_20171020.js';
                            document.getElementsByTagName('head')[0].appendChild(adScript);
                        })();
                    </script>

                </div>
         
                <!-- 非定向300*250按钮  end -->
            </div>
            <div class="article-bottom clearfix"  id="article-bottom">
	            <div class="keywords" id="keywords" data-wbkey="IFA,德国电子展,科技" data-sudaclick="content_keywords_p">
                    <label>关键词 : </label>
					<a href="http://tags.tech.sina.com.cn/IFA" target="_blank">IFA</a><a href="http://tags.tech.sina.com.cn/德国电子展" target="_blank">德国电子展</a>
                </div>
<div class="btns">
               
                    <a href="http://news.sina.com.cn/feedback/post.html" class="btn-icon btn-feedback" target="_blank" data-sudaclick="content_feedback_p">我要反馈</a>
                </div>
            </div>
			
							<div class="relative-zt" style="margin-top:0!important;" data-sudaclick="content_relativetopics_p">
								<span>相关专题：</span>
								<a href="http://tech.sina.com.cn/zt_d/ifa2018" target="_blank">IFA2018柏林国际消费电子展</a>
							</div>	

                
			
			
            <!-- 公众号二维码 start -->
            <div class='blk-wxfollow clearfix'>
                <div class='wx-qr'>
                    <img src="//n.sinaimg.cn/tech/content/tech_qr2x.png" title="新浪科技公众号" alt="新浪科技公众号" />
                </div>
                <div class='wx-info'>
                    <span>新浪科技公众号</span>
                    <p>“掌”握科技鲜闻  （微信搜索techsina或扫描左侧二维码关注）</p>
                    <img src="//n.sinaimg.cn/tech/content/tech_weixin2.png" alt="">
                </div>
            </div>
            <!-- 公众号二维码 end -->
			
<!--通发页评论上方640*90通栏 2018/03/13 xiaofei start-->
<div style="margin: 20px auto -20px;">
	<ins class="sinaads" data-ad-pdps="PDPS000000065807"></ins>
	<script>
		(sinaads = window.sinaads || []).push({});
	</script>
</div>
<!--通发页评论上方640*90通栏 end -->

			
            <!-- 评论 start -->
            <div class="blk-comment" id='wrap_bottom_omment'>
                <div id="bottom_sina_comment"></div>
            </div>
            <!-- 评论 end -->
            <!-- 相关新闻/相关微博 start -->
            <div class='blk-related clearfix' id='tab_related'>
                <div class='tab-related-wrap'>
                    <div class='tab-related'  id='tab_related_btn'>
                        <a href="javascript:;" id='tab01_btn01' class='cur' data-sudaclick="relativenews_tab_i">相关新闻</a>
<a class="tab_related_app_imglink" data-sudaclick="sf_cjapp_xgxxbelow_p" href="https://finance.sina.com.cn/mobile/comfinanceweb.shtml" target="_blank"></a>
                    </div>
                </div>
                <div class='tab-cont-related'>
                    <div id='tab01_cont01'  data-sudaclick="relativenews_feed_p">
                        <!-- 天乙feed 容器 start -->
                        <div id="tycard_list" class="ty-feed-card-container">
                            <div class="cardlist-a__tip" node-type="tip" style="display:none;"></div>
                            <div class="cardlist-a__list" node-type="list"></div>
                            <div class="cardlist-a__loading" node-type="loading">加载中<s class="icon-loading"></s></div>
                            <div class="cardlist-a__more" node-type="more" style="display:none;">点击加载更多</div>
                            <div class="cardlist-a__pager" node-type="pager" style="display:none;"></div>
                        </div>
                        <!-- 天乙feed 容器 end -->
                    </div>
                    <div id='tab01_cont02' style='display:none;'  data-sudaclick="related_weibo">
                        <iframe id='related_wb' frameborder="0" height="500" width="640" marginheight="0" marginwidth="0" scrolling="no" allowfullscreen="true" src=""></iframe>
                    </div>
                </div>
            </div>
            <!-- 相关新闻/相关微博 end -->
            <!-- 正文 end -->
        </div>

        <!-- 首屏以下css -->
        <link href="//n3.sinaimg.cn/finance/page/ent/css/maincss2017.v0920.css" rel="stylesheet" type="text/css"/>
        <!--评论组件样式-->
        <link rel="stylesheet" type="text/css" href="//finance.sina.com.cn/other/src/article-comment-2017.css">
        <link rel="stylesheet" type="text/css" href="//tech.sina.com.cn/other/src/index-app.tech.css">
        <!-- 天乙feed样式 start-->
        <link rel="stylesheet" href="//news.sina.com.cn/css/pctianyi/tianyi.css">
        <link rel="stylesheet" href="//n.sinaimg.cn/finance/pctianyi_wdg/apps/tech-atc-feed/css/feed-app.css">
        <!-- 天乙feed样式 end -->
        <div class="article-content-right">

<!-- seo数据 -->
<style>
.seo_data_list{display:none!important;height:0!important;overflow:hidden!important;}
</style>

<!-- 创事记模块 start-->
            <div class="blk1 clearfix" data-sudaclick="right_chuangshiji_p">
                <div class="tit">
                    <h3>创事记</h3><em></em><span class="line"></span>
                    <a class="more" href="http://tech.sina.com.cn/chuangshiji/" target="_blank"></a>
                </div>
                <ul class="pictxt-wrap clearfix" id="wrap_chuangshiji">
                    <script id="TPL_chuangshiji" type="text/x-dot-template">
                        @@~it:value:index$$
                        <li>
                            <div class="pic">
                                <a href=@@=value.url$$ target="_blank">
                                    <img class="imgS" src=@@=value.pic$$>
                                </a>
                            </div>
                            <div class="txt">
                                <a class="con" href=@@=value.url$$ target="_blank">
                                    @@=value.title$$
                                </a>
                                <a class="author" href=@@=value.url$$ target="_blank">
                                    @@=value.author$$
                                </a>
                            </div>
                        </li>
                        @@~$$
                    </script>
                </ul>
                
<div style="display:none!important;height:0!important;overflow:hidden!important;" class="seo_data_list">
<ul>
    			<li><a href="http://tech.sina.com.cn/csj/2018-08-31/doc-ihinpmnq6415535.shtml" title="为什么让电商平台承担连带责任是对的">为什么让电商平台承担连带责任是对的</a></li>			<li><a href="http://tech.sina.com.cn/csj/2018-08-31/doc-ihiixyeu1579520.shtml" title="这些价值上亿美元的网站，背后居然都只有一...">这些价值上亿美元的网站，背后居然都只有一...</a></li>			<li><a href="http://tech.sina.com.cn/csj/2018-08-30/doc-ihikcahh3006060.shtml" title="蔚来汽车路演PPT曝光：对标特斯拉 已交...">蔚来汽车路演PPT曝光：对标特斯拉 已交...</a></li></ul>
</div>
                
            </div>
            <!-- 看点模块 end-->
            <div class="ad high-ad" id="pradc1">
                <!-- 两轮播300*500画中画00   17/10  wenjing  begin -->
                <ins class="sinaads" data-ad-pdps="PDPS000000056071"></ins>
                <script>(sinaads = window.sinaads || []).push({})</script>
                <!-- 两轮播300*500画中画00  end -->
            </div>
            <!-- 阅读排行榜 和 评论合并 start -->
      <div class="blk10">
        <div class="tab-btns">
          <h3 class="tab-hot selected" id="tab_btn_hotnews" data-sudaclick="right_news_p"><a href="javascript:;">阅读排行榜</a><i></i></h3>
          <h3 class="tab-comment" id="tab_btn_comment" data-sudaclick="right_comment_p"><a href="javascript:;">评论排行榜</a><i></i></h3>
        </div>
        <div class="tab-conts">
          <ul class="module-rankList-03" id="wrap_news"  data-sudaclick="right_news_p">
          </ul>
          <ul class="module-rankList-03" id="wrap_comment" style="display:none;" data-sudaclick="right_comment_p"></ul>
        </div>
      </div>
      <script id="TPL_news" type="text/x-dot-template">
        @@~it:value:index$$
        <li class="clearfix">
          @@?index==0 || index==1 || index==2$$
          <span class="n-index first">0@@=index+1$$</span>
          @@??$$
          <span class="n-index">0@@=index+1$$</span>
          @@?$$
          <a class="txt" href=@@=value.url$$ target="_blank" title=@@=value.title$$>@@=value.title$$</a>
        </li>
        @@~$$
      </script>
      <script id="TPL_comment" type="text/x-dot-template">
        @@~it:value:index$$
        <li class="clearfix">
          @@?index==0 || index==1 || index==2$$
          <span class="n-index first">0@@=index+1$$</span>
          @@??$$
          <span class="n-index">0@@=index+1$$</span>
          @@?$$
          <a class="txt" href=@@=value.url$$ target="_blank" title=@@=value.title$$>@@=value.title$$</a>
          <a class="count" href=@@=value.url$$ target="_blank">@@=value.num$$</a>
        </li>
        @@~$$
      </script>
      <div style="display:none!important;height:0!important;overflow:hidden!important;" class="seo_data_list">
        <ul>
            			<li><a href="https://tech.sina.com.cn/i/2018-09-02/doc-ihinpmnr6679907.shtml" title="自如被指人为操纵甲醛检测结果 曾被租户当场拆穿">自如被指人为操纵甲醛检测结果 曾被租户当场拆穿</a></li>			<li><a href="https://tech.sina.com.cn/i/2018-09-02/doc-ihinpmnr6802286.shtml" title="传滴滴收购ofo一度快要签字 最后阿里系不同意">传滴滴收购ofo一度快要签字 最后阿里系不同意</a></li>			<li><a href="https://tech.sina.com.cn/d/s/2018-09-02/doc-ihinpmnr6925822.shtml" title="发生大爆炸之前 存在着远古消亡宇宙的“幽灵黑洞”">发生大爆炸之前 存在着远古消亡宇宙的“幽灵黑洞”</a></li>			<li><a href="https://tech.sina.com.cn/i/2018-09-02/doc-ihinpmnr6976537.shtml" title="百亿美元市值蒸发八成：趣店的未来在哪里">百亿美元市值蒸发八成：趣店的未来在哪里</a></li>			<li><a href="https://tech.sina.com.cn/d/v/2018-09-02/doc-ihiixzkm3444199.shtml" title="女性不希望男友太聪明或者太帅  而男性恰好相反">女性不希望男友太聪明或者太帅  而男性恰好相反</a></li>			<li><a href="https://tech.sina.com.cn/i/2018-09-02/doc-ihinpmnr6779316.shtml" title="第二起！阿里又一员工爆自如甲醛超标">第二起！阿里又一员工爆自如甲醛超标</a></li>			<li><a href="https://tech.sina.com.cn/i/2018-09-02/doc-ihinpmnr6955495.shtml" title="子弹短信一夜爆红 能否摆脱昙花一现结局？">子弹短信一夜爆红 能否摆脱昙花一现结局？</a></li>			<li><a href="https://tech.sina.com.cn/i/2018-09-02/doc-ihinpmnr6744305.shtml" title="风口后的单车小镇：从自行车第一镇到单车坟场">风口后的单车小镇：从自行车第一镇到单车坟场</a></li>			<li><a href="https://tech.sina.com.cn/i/2018-09-02/doc-ihinpmnr6934882.shtml" title="杭州鼎家爆仓人去楼空 房租分期贷是推手还是陷阱？">杭州鼎家爆仓人去楼空 房租分期贷是推手还是陷阱？</a></li>			<li><a href="https://tech.sina.com.cn/2018-09-02/doc-ihiixyeu2360232.shtml" title="京东官方:刘强东在美遇失实指控 警方未发现不当行为">京东官方:刘强东在美遇失实指控 警方未发现不当行为</a></li>        </ul>
      </div>
      <div style="display:none!important;height:0!important;overflow:hidden!important;" class="seo_data_list">
        <ul>
            			<li><a href="https://tech.sina.com.cn/it/2018-08-29/doc-ihikcahf0529758.shtml" title="贾跃亭终于造出了车：法拉第未来宣布首辆预产车下线">贾跃亭终于造出了车：法拉第未来宣布首辆预产车下线</a></li>			<li><a href="https://tech.sina.com.cn/2018-09-02/doc-ihiixyeu2360232.shtml" title="京东官方:刘强东在美遇失实指控 警方未发现不当行为">京东官方:刘强东在美遇失实指控 警方未发现不当行为</a></li>			<li><a href="https://tech.sina.com.cn/i/2018-08-30/doc-ihikcahh0835751.shtml" title="女孩沉迷抖音反问医生：能靠它挣钱为什么还要上学？">女孩沉迷抖音反问医生：能靠它挣钱为什么还要上学？</a></li>			<li><a href="https://tech.sina.com.cn/i/2018-09-01/doc-ihinpmnr5008026.shtml" title="直击|ofo回应收购:不存在 区块链一直关注并非转投">直击|ofo回应收购:不存在 区块链一直关注并非转投</a></li>			<li><a href="https://tech.sina.com.cn/it/2018-08-31/doc-ihinpmnq3068859.shtml" title="苹果正式发邀请函：9月12日新园区举办秋季发布会">苹果正式发邀请函：9月12日新园区举办秋季发布会</a></li>			<li><a href="https://tech.sina.com.cn/d/v/2018-09-01/doc-ihinpmnr1292269.shtml" title="河北科大发布调查结果：称韩春雨团队不存在主观造假">河北科大发布调查结果：称韩春雨团队不存在主观造假</a></li>			<li><a href="https://tech.sina.com.cn/i/2018-09-01/doc-ihinpmnr3461943.shtml" title="滴滴回应乘客毁容：家属要求赔偿20万 否则媒体曝光">滴滴回应乘客毁容：家属要求赔偿20万 否则媒体曝光</a></li>			<li><a href="https://tech.sina.com.cn/i/2018-09-01/doc-ihinpmnr2970611.shtml" title="左晖只用了22个字回应阿里员工租自如房去世事件">左晖只用了22个字回应阿里员工租自如房去世事件</a></li>			<li><a href="https://tech.sina.com.cn/mobile/n/n/2018-08-31/doc-ihinpmnq3963176.shtml" title="邀请函公布了 苹果公司的金手机和金表也泄密了">邀请函公布了 苹果公司的金手机和金表也泄密了</a></li>			<li><a href="https://tech.sina.com.cn/i/2018-09-01/doc-ihinpmnr0559736.shtml" title="滴滴回应“空姐遇害案”百万赏金风波：不会赖账">滴滴回应“空姐遇害案”百万赏金风波：不会赖账</a></li>        </ul>
      </div>
      <!-- 阅读排行榜 和 评论合并 start -->
      <div class="ad" id="pradc2">
        <!-- 300*250画中画01  17/10  wenjing  begin -->
        <ins class="sinaads" data-ad-pdps="PDPS000000005420"></ins>
        <script>(sinaads = window.sinaads || []).push({})</script>
        <!-- 300*250画中画01  end -->
	  </div>
            <div class="ad" id="pradc3">
                <!-- 画中画01下300*250按钮(天)  17/10  wenjing  begin -->
                <ins class="sinaads" data-ad-pdps="PDPS000000046929"></ins>
                <script>(sinaads = window.sinaads || []).push({})</script>
                <!-- 画中画01下300*250按钮(天)  end -->
            </div>
            <!-- 科学探索 start -->
            <div class="blk4 clearfix" data-sudaclick="right_discovery_p">
                <div class="tit">
                    <h3>科学探索</h3><em></em><span class="line"></span>
                    <a class="more" href="http://tech.sina.com.cn/discovery/" target="_blank"></a>
                </div>
                <div class="img-item" id="scien_expl">
                    <script id="TPL_scien" type="text/x-dot-template">
                    @@~it:value:index$$

                    <a title=@@=value.title$$ href=@@=value.url$$ target="_blank">
                        <img class="imgS" src=@@=value.pic$$>
                        <span class="title">@@=value.title$$</span>
                    </a>
                    @@~$$

                    </script>
                </div>
                
<div style="display:none!important;height:0!important;overflow:hidden!important;" class="seo_data_list">
<ul>
    			<li><a href="https://tech.sina.com.cn/d/s/2018-09-02/doc-ihinpmnr6925822.shtml" title="远古消亡宇宙的“幽灵黑洞”">远古消亡宇宙的“幽灵黑洞”</a></li></ul>
</div>          
                
            </div>
            <!-- 科学探索 end -->
			<!-- 科学大家 start -->
            <div class="blk4 clearfix" data-sudaclick="right_scientist_p" style="margin-top: 30px;">
                <div class="tit">
                    <h3>科学大家<em></em><span class="line"></span>
                    <a class="more" href="http://tech.sina.com.cn/scientist/" target="_blank"></a>
                </div>
                <div class="img-item" id="sci_expl">
                    <script id="TPL_sci" type="text/x-dot-template">
                    @@~it:value:index$$

                    <a title=@@=value.title$$ href=@@=value.url$$ target="_blank">
                        <img class="imgS" src=@@=value.pic$$>
                        <span class="title">@@=value.title$$</span>
                    </a>
                    @@~$$

                    </script>
                </div>
                
<div style="display:none!important;height:0!important;overflow:hidden!important;" class="seo_data_list">
<ul>
			<li><a href="https://tech.sina.com.cn/scientist/2018-08-31/doc-ihikcahh0884657.shtml" title="网络游戏成瘾是种病：为了研究课题先学会玩...">网络游戏成瘾是种病：为了研究课题先学会玩...</a></li></ul>
</div>          
                
            </div>
            <!-- 科学大家 end -->
            <div class="ad" id="pradc4">
                <!-- 右侧两轮播300*250按钮(天)  17/10  wenjing  begin -->
                <ins class="sinaads" data-ad-pdps="PDPS000000058358"></ins>
                <script>(sinaads = window.sinaads || []).push({})</script>
                <!-- 右侧两轮播300*250按钮(天)  end -->
            </div>
		  <div class="ad" id="pradc5">
                <!-- 智投热点两轮播300*250按钮(天)  17/10  wenjing  begin -->
                <ins class="sinaads" data-ad-pdps="PDPS000000058599"></ins>
                <script>(sinaads = window.sinaads || []).push({})</script>
                <!-- 智投热点两轮播300*250按钮(天)  end -->
            </div> 
            <!-- 苹果汇 start -->
            <div class="blk5 clearfix" data-sudaclick="right_apple_p">
                <div class="tit">
                    <h3>苹果汇</h3><em></em><span class="line"></span>
                    <a class="more" href="http://tech.sina.com.cn/apple/" target="_blank"></a>
                </div>
                <div class="img-item" id="pgh_tpl">
                    <script id="TPL_pgh" type="text/x-dot-template">
                    @@~it:value:index$$

                    <a title=@@=value.title$$ href=@@=value.url$$ target="_blank">
                        <img class="imgS" src=@@=value.pic$$>
                        <span class="title">@@=value.title$$</span>
                    </a>
                    @@~$$

                    </script>
                </div>
                
<div style="display:none!important;height:0!important;overflow:hidden!important;" class="seo_data_list">
<ul>
    			<li><a href="https://tech.sina.com.cn/it/2018-08-31/doc-ihinpmnq3068859.shtml" title="苹果正式发邀请函9月12日见">苹果正式发邀请函9月12日见</a></li></ul>
</div>
            </div>
            <!-- 苹果汇 end -->
		  <div class="ad" id="pradc6">
                <!-- 300*250矩形广告  17/10  wenjing  begin -->
                <ins class="sinaads" data-ad-pdps="PDPS000000043766"></ins>
                <script>(sinaads = window.sinaads || []).push({})</script>
                <!-- 300*250矩形广告  end -->
            </div>
		  <div class="ad" id="pradc7">
                <!-- 智选精选两轮播300*250按钮(天)  17/10  wenjing  begin -->
                <ins class="sinaads" data-ad-pdps="PDPS000000058365"></ins>
                <script>(sinaads = window.sinaads || []).push({})</script>
                <!-- 智选精选两轮播300*250按钮(天)  end -->
            </div>
            <!-- 众测 start -->
            <div class="blk6 clearfix" data-sudaclick="right_zhongce_p">
                <div class="tit">
                    <h3>众测</h3><em></em><span class="line"></span>
                    <a class="more" href="http://zhongce.sina.com.cn/" target="_blank"></a>
                </div>
                <div class="img-item" id="zc_tpl">
                    <script id="TPL_zc" type="text/x-dot-template">
                    @@~it:value:index$$

                    <a title=@@=value.title$$ href=@@=value.url$$ target="_blank">
                        <img class="imgS" src=@@=value.pic$$>
                        <span class="title">@@=value.title$$</span>
                    </a>
                    @@~$$

                    </script>
                </div>
                
<div style="display:none!important;height:0!important;overflow:hidden!important;" class="seo_data_list">
<ul>
    			<li><a href="http://zhongce.sina.com.cn/activity/view/298" title="深度清洁紧缩毛孔洁面仪免费送">深度清洁紧缩毛孔洁面仪免费送</a></li></ul>
</div>
            </div>
            <!-- 众测 end -->
		  <div class="ad" id="pradc8">
        <!-- 包版300*250按钮01  17/10  wenjing  begin -->
        <ins class="sinaads" data-ad-pdps="PDPS000000058857"></ins>
        <script>(sinaads = window.sinaads || []).push({})</script>
        <!-- 包版300*250按钮01  end -->
      </div>
		  <div class="ad" id="pradc9">
        <!-- 包版300*250按钮01  17/10  wenjing  begin -->
        <ins class="sinaads" data-ad-pdps="PDPS000000058858"></ins>
        <script>(sinaads = window.sinaads || []).push({})</script>
        <!-- 包版300*250按钮01  end -->
      </div>
            <!-- 来电聊 start -->
            <div class="blk7 clearfix" data-sudaclick="right_ldl_p">
                <div class="tit">
                    <h3>来电聊</h3><em></em><span class="line"></span>
                    <a class="more" href="http://tech.sina.com.cn/zt_d/ldl/" target="_blank"></a>
                </div>
                <div class="img-item" id="ldl_tpl">
                    <script id="TPL_ldl" type="text/x-dot-template">
                    @@~it:value:index$$

                    <a title=@@=value.title$$ href=@@=value.url$$ target="_blank">
                        <img class="imgS" src=@@=value.pic$$>
                        <span class="title">@@=value.title$$</span>
                    </a>
                    @@~$$

                    </script>
                </div>
                

<div style="display:none!important;height:0!important;overflow:hidden!important;" class="seo_data_list">
<ul>
    			<li><a href="https://tech.sina.com.cn/e/2018-08-17/doc-ihhvciiw6136981.shtml" title="扫地机器人到底能不能解决家庭矛盾">扫地机器人到底能不能解决家庭矛盾</a></li></ul>
</div>
            </div>
            <!-- 来电聊 end -->
			<div class="ad" id="pradc10">
			<!--300*250按钮03  17/10  wenjing8  begin-->
			<ins class="sinaads" data-ad-pdps="PDPS000000060867"></ins>
			<script>(sinaads = window.sinaads || []).push({});</script>
			<!--300*250按钮03  end-->
		  	</div>
            <div class="ad" id="pradc11">
        <!--300*250按钮04  17/10  wenjing8  begin-->
        <ins class="sinaads" data-ad-pdps="PDPS000000060868"></ins>
        <script>(sinaads = window.sinaads || []).push({});</script>
        <!--300*250按钮04  end-->
      </div>
            <!-- 专题 start -->
            <div class="blk8 clearfix" data-sudaclick="right_zt_p">
                <div class="tit">
                    <h3>专题</h3><em></em><span class="line"></span>
                    <a class="more" href="http://tech.sina.com.cn/zt/" target="_blank"></a>
                </div>
                <div class="img-item" id="zt_tpl">
                    <script id="TPL_zt" type="text/x-dot-template">
                    @@~it:value:index$$

                    <a title=@@=value.title$$ href=@@=value.url$$ target="_blank">
                        <img class="imgS" src=@@=value.pic$$>
                        <span class="title">@@=value.title$$</span>
                    </a>
                    @@~$$

                    </script>
                </div>
                
<div style="display:none!important;height:0!important;overflow:hidden!important;" class="seo_data_list">
<ul>
    			<li><a href="http://tech.sina.com.cn/zt_d/cxlt" title="2018世界科技创新论坛：20位诺奖大脑...">2018世界科技创新论坛：20位诺奖大脑...</a></li></ul>
</div>
            </div>
            <!-- 专题 end -->
            <!-- 官方微博 start -->
            <div class="blk9 clearfix" data-sudaclick="right_weibo_p">
                <div class="tit">
                    <em></em><span class="line"></span><em></em>
                    <h3>官方微博</h3>
                </div>
                <div class="weibo-wrap">
                    <div class="weibo">
                        <a class="item" href="http://weibo.com/p/1002061642634100/home" target="_blank" title="新浪科技"><img class="imgS" src="//n.sinaimg.cn/tech/content/iHmy-hfvkitx8939664.jpg"
 alt="新浪科技"></a>
                            <a class="item" href="http://weibo.com/p/1002061960631174/home" target="_blank" title="新浪数码"><img class="imgS" src="//tva4.sinaimg.cn/crop.0.0.1000.1000.180/74dcdb86jw8eqawsrbbcvj20rs0rsgn7.jpg" alt="新浪数码"></a>
                            <a class="item" href="http://weibo.com/p/1002061642632024/home" target="_blank" title="新浪手机"><img class="imgS" src="//tva1.sinaimg.cn/crop.0.0.180.180.180/61e89358jw1e8qgp5bmzyj2050050aa8.jpg" alt="新浪手机"></a>
                            <a class="item" href="http://weibo.com/p/1002061642632622/home" target="_blank" title="科学探索"><img class="imgS" src="//tva1.sinaimg.cn/crop.0.0.750.750.180/61e895aejw8fd5449k2rej20ku0ku0tt.jpg" alt="科学探索"></a>
                            <a class="item" href="http://weibo.com/p/1002061987543647/home" target="_blank" title="苹果汇"><img class="imgS" src="//tva2.sinaimg.cn/crop.0.0.319.319.180/7677825fjw1ek52a9uslqj208w08wjtr.jpg" alt="苹果汇"></a>
                            <a class="item" href="http://weibo.com/xinlangzhongce" target="_blank" title="新浪众测"><img class="imgS" src="//n.sinaimg.cn/tech/95fb5850/20180223/sinazcweibo.jpg" alt="新浪众测"></a>
                    </div>
                </div>
            </div>
            <!-- 官方微博 end -->
            <!-- 公众号 start -->
            <div class="blk9 clearfix" data-sudaclick="right_wechat_p">
                <div class="tit">
                    <em></em><span class="line"></span><em></em>
                    <h3>公众号</h3>
                </div>
                <div class="module-hdSlider">
                    <div class="weixin-box clearfix">
                        <div class="weixin-wrap clearfix" id="weixin-slider">
                            <div class="weixin-item">
                                <div><img src="//n.sinaimg.cn/tech/content/GbMg-hfvkitx8910918.jpg"></div>
                                <p class="t">新浪科技</p>
                                <p>新浪科技为你带来最新鲜的科技资讯</p>
                            </div>
                            <div class="weixin-item">
                                <div><img src="//n.sinaimg.cn/tech/68acb9a7/20170522/PingGuoHui.jpg"></div>
                                <p class="t">苹果汇</p>
                                <p>苹果汇为你带来最新鲜的苹果产品新闻</p>
                            </div>
                            <div class="weixin-item">
                                <div><img src="//n.sinaimg.cn/tech/95fb5850/20180223/qrcode_for_gh_8309e9b233c7_258.jpg"></div>
                                <p class="t">新浪众测</p>
                                <p>新酷产品第一时间免费试玩</p>
                            </div>
                            <div class="weixin-item">
                                <div><img src="//n.sinaimg.cn/tech/2f51a701/20170522/2.jpg"></div>
                                <p class="t">新浪探索</p>
                                <p>提供最新的科学家新闻，精彩的震撼图片</p>
                            </div>


                        </div>
                        <div class="weixin-dot" id="weixin-dot"></div>
                    </div>
                </div>
            </div>
            <!-- 公众号 end -->
            <!-- 底部导航 start -->
            <div class="footer-wrap clearfix" data-sudaclick="right_footer_p">
                <div class="footer-cont">
                    <p class="msg icon"><a href="http://news.sina.com.cn/feedback/post.html" target="_blank">新浪科技意见反馈留言板</a></p>
                    <p class="tel icon">电话：400-690-0000 欢迎批评指正</p>
                    <p class="text">
                        <a href="http://corp.sina.com.cn/chn/" target="_blank">新浪简介</a><span class="line">|</span><a href="http://emarketing.sina.com.cn/" target="_blank">广告服务</a><span class="line">|</span><a href="http://corp.sina.com.cn/eng/" target="_blank">About Sina</a>
                        <br>
                        <a href="http://www.sina.com.cn/contactus.html" target="_blank">联系我们</a><span class="line">|</span><a href="http://corp.sina.com.cn/chn/sina_job.html" target="_blank">招聘信息</a><span class="line">|</span><a href="https://login.sina.com.cn/signup/signup.php" target="_blank">通行证注册</a>
                        <br>
                        <a href="http://help.sina.com.cn/" target="_blank">产品答疑</a><span class="line">|</span><a href="http://www.sina.com.cn/intro/lawfirm.shtml" target="_blank">网站律师</a><span class="line">|</span><a href="http://english.sina.com" target="_blank">SINA English</a>
                    </p>
                    <p class="copyright">Copyright © 1996-2018 SINA Corporation</p>
                    <p>All Rights Reserved 新浪公司 <a href="http://www.sina.com.cn/intro/copyright.shtml" target="_blank">版权所有</a></p>
                </div>
            </div>
            <!-- 底部导航 end -->
            <!-- 改版调查 start -->
<!--
            <div class="ch-invest">
                <a href="" target="_blank">
                    <img src="//n.sinaimg.cn/tech/content/fb.png">
                </a>
            </div>
-->
            <!-- 改版调查 end -->

            <div class="right-side-ad" id="last_ad_wrap">
                <!--300*250悬停画中画02  17/09  wenjing  begin-->
                <ins class="sinaads" data-ad-pdps="PDPS000000054689"  id="last_side_ad"></ins>
                <script>(sinaads = window.sinaads || []).push({})</script>
                <!--300*250悬停画中画02  end-->
            </div>

        </div>

			
			
    </div>
    <!-- 正文 end -->
</div>
<!-- main content end -->
<div class="page-right-bar">
    <a href="http://www.sina.com.cn/" class='right-bar-btn btn-home' data-sudaclick="float_home_p"><i class="ani pulse infinite"></i>新浪首页</a>
	<a href="javascript:;" node-type="audio-pop" node-pop="right" class="right-bar-btn btn-audio" data-sudaclick="content_voicebroadcast_i">语音播报</a>
    <a href="javascript:;" node-type="toRelated" class='right-bar-btn btn-related' data-sudaclick="float_relativenews_i">相关新闻</a>
    <!--<a href="javascript:;" class='right-bar-btn btn-survey'>改版调查</a>-->
    <a href="javascript:;" node-type="toTop" class='right-bar-btn btn-toTop fadeOut' data-sudaclick="float_top_i">返回顶部</a>
</div>
<script src="//tech.sina.com.cn/other/src/tech-article-app.js" charset="utf-8"></script>

<!-- body code end -->
<!-- tech_web_article_v2015_stock_code_js -->

<!-- 点击地图 begin -->
<script type="text/javascript" src="//www.sinaimg.cn/unipro/pub/suda_m_v634.js"></script>
<script type="text/javascript">suds_init(3907,100.0000,1015,2);</script>
<!-- 点击地图 end -->	

<!-- 两轮播120*270对联   17/10  wenjing  begin -->
<ins class="sinaads" data-ad-pdps="PDPS000000053806"></ins>
<script>(sinaads = window.sinaads || []).push({})</script>
<!-- 两轮播120*270对联    end -->

<!-- 两轮播浮层广告   17/10  wenjing  begin -->
<ins class="sinaads" data-ad-pdps="PDPS000000055660" data-pop-position = "right bottom"></ins>
<script>
(sinaads = window.sinaads || []).push({
    params: {
        sinaads_pop_position: 'right bottom',
        sinaads_ad_delay: 5
    }
});
</script>
<!-- 两轮播浮层广告    end -->
	<script type="text/javascript" 
src="//n.sinaimg.cn/finance/blackcat/pc/bcat.js?v=6"></script>
<script type="text/javascript">
bcat('main-content');
</script>


<!-- body code begin -->
<script type="text/javascript">
(function(){
    if(window.top !== window.self || window._thereIsNoRealTimeMessage){return};
    var script = document.createElement('script');
    script.setAttribute('charset', 'gb2312');
    script.src = '//news.sina.com.cn/js/694/2012/0830/realtime.js?ver=1.5.1';
    document.getElementsByTagName('head')[0].appendChild(script);
})();
</script>

<!-- SSO_UPDATECOOKIE_START -->
<script type="text/javascript">var sinaSSOManager=sinaSSOManager||{};sinaSSOManager.q=function(b){if(typeof b!="object"){return""}var a=new Array();for(key in b){a.push(key+"="+encodeURIComponent(b[key]))}return a.join("&")};sinaSSOManager.es=function(f,d,e){var c=document.getElementsByTagName("head")[0];var a=document.getElementById(f);if(a){c.removeChild(a)}var b=document.createElement("script");if(e){b.charset=e}else{b.charset="gb2312"}b.id=f;b.type="text/javascript";d+=(/\?/.test(d)?"&":"?")+"_="+(new Date()).getTime();b.src=d;c.appendChild(b)};sinaSSOManager.doCrossDomainCallBack=function(a){sinaSSOManager.crossDomainCounter++;document.getElementsByTagName("head")[0].removeChild(document.getElementById(a.scriptId))};sinaSSOManager.crossDomainCallBack=function(a){if(!a||a.retcode!=0){return false}var d=a.arrURL;var b,f;var e={callback:"sinaSSOManager.doCrossDomainCallBack"};sinaSSOManager.crossDomainCounter=0;if(d.length==0){return true}for(var c=0;c<d.length;c++){b=d[c];f="ssoscript"+c;e.scriptId=f;b=b+(/\?/.test(b)?"&":"?")+sinaSSOManager.q(e);sinaSSOManager.es(f,b)}};sinaSSOManager.updateCookieCallBack=function(c){var d="ssoCrossDomainScriptId";var a="http://login.sina.com.cn/sso/crossdomain.php";if(c.retcode==0){var e={scriptId:d,callback:"sinaSSOManager.crossDomainCallBack",action:"login",domain:"sina.com.cn"};var b=a+"?"+sinaSSOManager.q(e);sinaSSOManager.es(d,b)}else{}};sinaSSOManager.updateCookie=function(){var g=1800;var p=7200;var b="ssoLoginScript";var h=3600*24;var i="sina.com.cn";var m=1800;var l="http://login.sina.com.cn/sso/updatetgt.php";var n=null;var f=function(e){var r=null;var q=null;switch(e){case"sina.com.cn":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break;case"sina.cn":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break;case"51uc.com":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break}return r};var j=function(){try{return f(i)}catch(e){return null}};try{if(g>5){if(n!=null){clearTimeout(n)}n=setTimeout("sinaSSOManager.updateCookie()",g*1000)}var d=j();var c=(new Date()).getTime()/1000;var o={};if(d==null){o={retcode:6102}}else{if(d<c){o={retcode:6203}}else{if(d-h+m>c){o={retcode:6110}}else{if(d-c>p){o={retcode:6111}}}}}if(o.retcode!==undefined){return false}var a=l+"?callback=sinaSSOManager.updateCookieCallBack";sinaSSOManager.es(b,a)}catch(k){}return true};sinaSSOManager.updateCookie();</script>
<!-- SSO_UPDATECOOKIE_END -->

<!-- start dmp -->
<script type="text/javascript">
(function(d, s, id) {
var n = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
s = d.createElement(s);
s.id = id;
s.setAttribute('charset', 'utf-8');
s.src = '//d' + Math.floor(0 + Math.random() * (8 - 0 + 1)) + '.sina.com.cn/litong/zhitou/sinaads/src/spec/sinaads_ck.js';
n.parentNode.insertBefore(s, n);
})(document, 'script', 'sinaads-ck-script');
</script>
<!-- end dmp -->

<!-- body code end -->

</body>
</html>