不支持Flash

思科公布两Wi-Fi漏洞补丁 建议用户立即安装

http://www.sina.com.cn 2007年04月16日 10:30  ZDNet China

  CNET科技资讯网4月16日国际报道 思科发布了两个无线网络软件当中的漏洞补丁。

  思科上周在公告中警告,其无线控制系统(WCS)当中包含多个漏洞,这些漏洞可以引发信息泄露,控制权升级以及未经授权的网络访问等危险。

  WCS主要在思科Aironet,思科无线局域网控制器以及思科无线Location Appliance等设备当中使用,它主要用于无线网的规划和设计,系统配置,定位跟踪,安全监测以及无线局域网的管理工作。

  WCS 4.0.96.0之前的版本均存在这些漏洞。

  另外,思科还警告说,它的无线局域网控制器,路由器以及访问点设备存在被拒绝服务式攻击,信息泄密,以及访问权转移的风险。

  思科敦促用户及时安装补丁。

  更多细节可访问:www.cisco.com/en/US/products/products_security_advisories_listing.html

发表评论
爱问(iAsk.com)
相关网页共约8,880,000
不支持Flash
不支持Flash
不支持Flash