<!DOCTYPE html>
<!-- [ published at 2018-04-25 14:16:44 ] -->



<html>
<head>
    <meta charset="UTF-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="sudameta" content="urlpath:it/; allCIDs:40810,257,40809,40894,40825,38717,258,38700">
<title>埃森哲研究：制造企业应用人工智能尚处于初期|埃森哲|人工智能|企业应用_新浪科技_新浪网</title>
<meta name="keywords" content="埃森哲,人工智能,企业应用" />
<meta name="description" content="来源：C114中国通信网埃森哲最新研究发现，绝大多数制造企业正试图利用人工智能（AI）技术提升产品和服务。然而，出于数据质量和安全等原因，大规模应用这一新兴技术的企业依然寥寥。研究显示，超过半数的受访中国企业将数据质量列为突出挑战。埃森哲对" />
<meta name="tags" content="埃森哲,人工智能,企业应用" />

<meta property="og:type" content="news" />
<meta property="og:title" content="埃森哲研究：制造企业应用人工智能尚处于初期" />
<meta property="og:description" content="埃森哲研究：制造企业应用人工智能尚处于初期" />
<meta property="og:url" content="http://tech.sina.com.cn/it/2018-04-25/doc-ifzqvvsc1256751.shtml" />
<meta property="toutiao" content="http://tech.sina.com.cn/it/2018-04-25/doc-ifzqvvsc1256751.shtml" />
<meta property="og:image" content="http://n.sinaimg.cn/tech/transform/667/w400h267/20180425/jXvI-fzrwiay9225948.jpg" />
<meta name="stencil" content="PGLS000118">
<meta name="publishid" content="fzqvvsc1256751" />
<meta name="comment" content="kj:comos-fzqvvsc1256751" />
<meta name="sudameta" content="comment_channel:kj;comment_id:comos-fzqvvsc1256751" />
<meta name="mediaid" content="新浪综合">
<meta name="sudameta" content="sinaog:0" />

<meta name="mobile-agent" content="format=html5; url=http://tech.sina.cn/it/2018-04-25/detail-ifzqvvsc1256751.d.html">
<meta name="mobile-agent" content="format=xhtml; url=http://tech.sina.cn/it/2018-04-25/detail-ifzqvvsc1256751.d.html">
<meta name="mobile-agent" content="format=wml; url=http://tech.sina.cn/it/2018-04-25/detail-ifzqvvsc1256751.d.html">

	
<!-- tech_web_article_v2015_block_meta -->

<meta name='sinaPlistaAD' content='{"article":"false","articleID":"artibody","video":"false","photos":"false","photosID":"","buttonPDPS":"PDPS000000056054","plistaPDPS":"PDPS000000059666"}'>
<link rel="alternate" type="application/rss+xml" title="新浪_新浪科技新闻_业界新闻"  href="rss.sina.com.cn/tech/it/gn37.xml" />
<meta property="article:published_time" content="2018-04-25T14:16:06+08:00" />
<meta property="article:author" content="新浪综合" />

    <script src="//news.sina.com.cn/268/2015/0112/jquery.newest.js" charset="UTF-8"></script>
	<script src="//finance.sina.com.cn/other/src/article-widgets.min.js"></script>
   
    <script type="text/javascript" src="//tech.sina.com.cn/js/717/20140827/index2014/top.js" charset="gb2312"></script>
    <script language='javascript' charset='utf-8' src='//i.sso.sina.com.cn/js/ssologin.js'></script>
    <script type="text/javascript" src="//i.sso.sina.com.cn/js/outlogin_layer.js" charset="utf-8"></script>
    <script type="text/javascript" src="//i.sso.sina.com.cn/js/user_panel_new_version_v2.js" charset="UTF-8"></script>
    <script type="text/javascript" src="//www.sinaimg.cn/home/sinaflash.js"></script>

<script type="text/javascript">
	  /**
	   * 全局数据
	   * video_url 视频链接
	   * channel 频道
	   * newsid 新闻id
	   * group 默认为0
	   */

	window.$widget = [];
	  window.$widgetconfig = {
	    jspath: '//n.sinaimg.cn/ent/mainpage/js/',
	    csspath: '//n.sinaimg.cn/ent/mainpage/css/',
	    jsversion: '1.0',
	    cssversion: '1.0'
	}

	window.$widgetadd = function(obj){
	    window.$widget.push(obj);
	}

	var ARTICLE_DATA = {

	};

	var SINA_TEXT_PAGE_INFO = {
	    entry: 'tech',
	    channel: 'kj',
	    newsid: 'comos-fzqvvsc1256751',

		video_url:'',

	    // 是否隐藏评论入口
	    hideComment: false,
	    // 是否隐藏评论列表(0,1)
	    hideCommentList: 0,

	    // 微博分享后面的@用户uid
	    uid: '1642634100',

	    // 文章docid，用来检测是否已收藏
	    docID: 'http://doc.sina.cn/?id=comos:fzqvvsc1256751',

	    pagepubtime: '2018-04-25',
	    difDay: 180,
	    ADIDs: ["PublicRelation2","PublicRelation3","left_focus_ad","PublicRelation6","PublicRelation8","pl_sideAd"],

	    // 底部微博推荐，如果没有，不填即可
	    weiboGroupID: ''

	};

</script>
<script type="text/javascript">
	(function(){
		window.isIpad = /(iPad|iPod)/i.test(navigator.userAgent);
	})();
</script>

    <script>
        //设置本页面的富媒体类型的顺序
        var _SINAADS_CONF_PAGE_MEDIA_ORDER = ["PDPS000000042137", "PDPS000000055658"];
        //var sinaadsPageMediaOrder = ['kzhzh', 'fc'];
    </script>

</head>
<body><!-- body code begin -->

<!-- SUDA_CODE_START --> 
<script type="text/javascript">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</script> 
<noScript> 
<div style='position:absolute;top:0;left:0;width:0;height:0;visibility:hidden'><img width=0 height=0 src='http://beacon.sina.com.cn/a.gif?noScript' border='0' alt='' /></div> 
</noScript> 
<!-- SUDA_CODE_END -->

<!-- SSO_GETCOOKIE_START -->
<script type="text/javascript">var sinaSSOManager=sinaSSOManager||{};sinaSSOManager.getSinaCookie=function(){function dc(u){if(u==undefined){return""}var decoded=decodeURIComponent(u);return decoded=="null"?"":decoded}function ps(str){var arr=str.split("&");var arrtmp;var arrResult={};for(var i=0;i<arr.length;i++){arrtmp=arr[i].split("=");arrResult[arrtmp[0]]=dc(arrtmp[1])}return arrResult}function gC(name){var Res=eval("/"+name+"=([^;]+)/").exec(document.cookie);return Res==null?null:Res[1]}var sup=dc(gC("SUP"));if(!sup){sup=dc(gC("SUR"))}if(!sup){return null}return ps(sup)};</script>
<!-- SSO_GETCOOKIE_END -->

<script type="text/javascript">new function(r,s,t){this.a=function(n,t,e){if(window.addEventListener){n.addEventListener(t,e,false);}else if(window.attachEvent){n.attachEvent("on"+t,e);}};this.b=function(f){var t=this;return function(){return f.apply(t,arguments);};};this.c=function(){var f=document.getElementsByTagName("form");for(var i=0;i<f.length;i++){var o=f[i].action;if(this.r.test(o)){f[i].action=o.replace(this.r,this.s);}}};this.r=r;this.s=s;this.d=setInterval(this.b(this.c),t);this.a(window,"load",this.b(function(){this.c();clearInterval(this.d);}));}(/http:\/\/www\.google\.c(om|n)\/search/, "http://keyword.sina.com.cn/searchword.php", 250);</script>
<!-- body code end -->

<!-- import sinaads.js start-->
<script>(function(d,s,id){var s,n=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;s=d.createElement(s);s.id=id;s.setAttribute('charset','utf-8');s.src='//d'+Math.floor(0+Math.random()*(9-0+1))+'.sina.com.cn/litong/zhitou/sinaads/release/sinaads.js';n.parentNode.insertBefore(s,n 

);})(document,'script','sinaads-script');</script>
<!-- import sinaads.js end-->
	
<!-- 内容区域 start -->
<!-- 首屏css start -->
<style>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</style>
<!-- 首屏css end -->
<!-- 登录 css -->
<link rel="stylesheet" type="text/css" href="//i.sso.sina.com.cn/css/userpanel/v1/top_account_v2.css">
<!-- 延伸阅读 css 180315-->

<link rel="stylesheet" type="text/css" href="//finance.sina.com.cn/other/src/sinapagewidgets/SinaPageExread2018.css">

<!--页面顶导 begin-->
<script charset="utf-8" type="text/javascript" src="//n.sinaimg.cn/common/channelnav/js/nav.js"></script>
<script>
    var $SCOPE = {
        SINA_COMPONENTS: {}  //为模块化使用的对象
    };
    SinaPage.config.triggerDistance = 600;</script>
<!--主导航-->
<div class="sina-header" id="sina-header" data-sudaclick="top_bar">
    <div class="sina-header-inner">
        <div class="sina-nav">
            <ul class="nav-list">
                <li class="first" ><a href="http://www.sina.com.cn/" data-sudaclick="nav_home_p">新浪首页</a></li>
                <li ><a href="http://news.sina.com.cn/" data-sudaclick="nav_news_p">新闻</a></li>
                <li ><a href="http://sports.sina.com.cn/" data-sudaclick="nav_sport_p">体育</a></li>
                <li ><a href="http://finance.sina.com.cn/" data-sudaclick="nav_finance_p">财经</a></li>
                <li ><a href="http://ent.sina.com.cn/" data-sudaclick="nav_ent_p">娱乐</a></li>
                <li ><a href="http://tech.sina.com.cn/" data-sudaclick="nav_tech_p">科技</a></li>
                <li ><a href="http://blog.sina.com.cn/" data-sudaclick="nav_blog_p">博客</a></li>
                <li ><a href="http://photo.sina.com.cn/" data-sudaclick="nav_photo_p">图片</a></li>
                <li ><a href="http://zhuanlan.sina.com.cn/" data-sudaclick="nav_zhuanlan_p">专栏</a></li>
                <li class="last"><a href="#" class="more" data-action="dropdown"
                                    data-target="more">更多<i
                        class="icon icon-arrow"></i></a></li>
                <!--鼠标滑过更多<a>标签添加class="sina15-on"-->
            </ul>
            <ul id="more" class="nav-others">
                <li><a href="http://auto.sina.com.cn/" data-sudaclick="nav_auto_p">汽车</a><a href="http://edu.sina.com.cn/" data-sudaclick="nav_edu_p">教育</a><a
                        href="http://fashion.sina.com.cn/" data-sudaclick="nav_fashion_p">时尚</a><a href="http://eladies.sina.com.cn/" data-sudaclick="nav_eladies_p">女性</a><a
                        href="http://astro.sina.com.cn/" data-sudaclick="nav_astro_p">星座</a><a href="http://health.sina.com.cn/" data-sudaclick="nav_health_p">健康</a></li>
                <li><a href="http://www.leju.com/#source=pc_sina_dbdh1&source_ext=pc_sina" data-sudaclick="nav_leju_p">房产</a><a
                        href="http://history.sina.com.cn/" data-sudaclick="nav_history_p">历史</a><a href="http://video.sina.com.cn/" data-sudaclick="nav_video_p">视频</a><a
                        href="http://collection.sina.com.cn/" data-sudaclick="nav_collection_p">收藏</a><a href="http://baby.sina.com.cn/" data-sudaclick="nav_baby_p">育儿</a><a
                        href="http://book.sina.com.cn/" data-sudaclick="nav_book_p">读书</a></li>
                <li class="nav-others-last"><a href="http://fo.sina.com.cn/" data-sudaclick="nav_fo_p">佛学</a><a href="http://games.sina.com.cn/" data-sudaclick="nav_games_p">游戏</a><a
                        href="http://travel.sina.com.cn/" data-sudaclick="nav_travel_p">旅游</a><a href="http://mail.sina.com.cn/" data-sudaclick="nav_mail_p">邮箱</a><a
                        href="http://news.sina.com.cn/guide/" data-sudaclick="nav_guide_p">导航</a></li>
            </ul>
        </div>
        <!--通行证组件start-->
        <div class="sina-client" data-sudaclick="nav_passport_i">
            <div class="sina-client-tl">
                <a class="more" href="#" data-action="dropdown" data-target="mobileclient">移动客户端<i
                        class="icon icon-arrow"></i></a>
            </div>
            <ul id="mobileclient" class="dropdown">
                <li><a href="http://m.sina.com.cn/m/weibo.shtml" target="_blank" data-sudaclick="nav_app_weibo_p"><i class="ico-client ico-weibo"></i>新浪微博</a>
                </li>
                <li><a href="http://news.sina.com.cn/m/sinanews.html" target="_blank" data-sudaclick="nav_app_news_p"><i class="ico-client ico-news"></i>新浪新闻</a></li>
                <li><a href="http://m.sina.com.cn/m/sinasports.shtml" target="_blank" data-sudaclick="nav_app_sport_p"><i class="ico-client ico-sports"></i>新浪体育</a></li>
                <li><a href="http://ent.sina.com.cn/app/download/" target="_blank" data-sudaclick="nav_app_ent_p"><i class="ico-client ico-ent"></i>新浪娱乐</a></li>
                <li><a href="http://finance.sina.com.cn/mobile/comfinanceweb.shtml" target="_blank" data-sudaclick="nav_app_finance_p"><i class="ico-client ico-finance"></i>新浪财经</a></li>
				<li><a href="http://zhongce.sina.com.cn/about/app" target="_blank" data-sudaclick="nav_app_zhongce_p"><i class="ico-client ico-zhongce"></i>新浪众测</a></li>
                <li><a href="http://blog.sina.com.cn/lm/z/app/" target="_blank" data-sudaclick="nav_app_blog_p"><i class="ico-client ico-blog"></i>新浪博客</a>
                </li>
                <li><a href="http://video.sina.com.cn/app" target="_blank" data-sudaclick="nav_app_video_p"><i class="ico-client ico-video"></i>新浪视频</a>
                </li>
                <li><a href="http://games.sina.com.cn/o/kb/12392.shtml" target="_blank" data-sudaclick="nav_app_game_p"><i class="ico-client ico-games"></i>新浪游戏</a></li>
                <li><a href="http://m.sina.com.cn/m/weather.shtml" target="_blank" data-sudaclick="nav_app_weather_p"><i class="ico-client ico-weather"></i>天气通</a></li>
            </ul>
        </div>
        <!-- 我的收藏start -->
        <div class="my-favor" id="my_favor" style="display:none;" data-sudaclick="nav_myfav_p">
            <a href="http://my.sina.com.cn/#location=fav" target="_blank"><i></i>我的收藏</a>
        </div>
        <!-- 我的收藏end -->
        <div id="SI_User" class="TAP14" data-sudaclick="nav_avatar_p">
            <div class="ac-rgst" data-sudaclick="nav_registered_i"><a href="https://login.sina.com.cn/signup/signup?entry=tech" class="msg-link" target="_blank">注册</a></div>
            <div class="ac-login">
                <div class="ac-login-cnt " data-sudaclick="nav_login_i"><a href="#" class=""><span class="thumb"><img src="//i.sso.sina.com.cn/images/login/thumb_default.png"></span><span class="log-links">登录</span></a></div>
            </div>
        </div>
        <script type="text/javascript">
            window.__SinaTopBar__.user.init(document.getElementById('SI_User'),{
                // entry 默认为 account，各频道不一样，可向通行证@龚翼 申请
                entry:'tech',
                login_success:function(){
                    SINA_TEXT_PAGE_INFO.uid = SINA_OUTLOGIN_LAYER.getSinaCookie().uid;
                    // 登录成功
                    //window.__SinaFeedCard__.onLoginSuccess(SINA_OUTLOGIN_LAYER.getSinaCookie().uid, 30004);
                    //登陆成功插入我的收藏

                    $('#my_favor').show();
                },
                logout_success:function(){
                    // 退出成功
                    //隐藏我的收藏
                    $('#my_favor').hide();
                }
            });
        </script>
        <!--/通行证组件end-->

    </div>
</div>
<!--/主导航-->
<!--页面顶导 end-->
<!-- main content start -->
<div class="main-content w1240">
	
	
<!--     <div class="top-banner clearfix">
        <div class="tb-right clearfix">
            <span class='app-logo'><img src="//n.sinaimg.cn/finance/page/ent/images/sina_logo.png"></span>
            <span class='app-code'><img src="//n.sinaimg.cn/finance/page/ent/images/qrcode01.png"></span>
        </div>
    </div> -->
	
	
    <!-- 面包削 search start -->
    <div class="path-search" data-sudaclick="path_search">
        <!--面包屑 -->

			<div class="path">
				<a class="channel-logo" href="http://tech.sina.com.cn/" data-sudaclick="cnav_logo_ent_p"></a>				<div class="channel-path" data-sudaclick="cnav_breadcrumbs_p">
					 <a href="http://tech.sina.com.cn/">新浪科技</a><span class="spliter"><span class="spliter">&gt;</span> <a href="/it/">业界</a> <span class="spliter">&gt;</span>&nbsp;正文
				</div>
			</div>
        <!--面包屑 end-->
        <div class="search ent-search" id='ent_search'  data-sudaclick="cnav_search_p">
            <form action="//search.sina.com.cn/" name="cheadSearchForm" id="all_search" method="get" target="_blank" style="position: relative;">
                <select name="c" id="search_type" style="visibility: hidden;">
                    <option value="news">新闻</option>
                    <option value="img">图片</option>
                    <option value="blog">博客</option>
                    <option value="video">视频</option>
                </select>
                <input type="hidden" name="ie" value="utf-8">
                <div class="search_div">
                    <input type="text" id="search_input" name="q" value="请输入关键词"
                           onfocus="if(this.value == '请输入关键词') this.value = ''"
                           onblur="if(this.value =='') this.value = '请输入关键词'" autocomplete="off"><input type="submit" id="search_submit" value="">
                </div>
            </form>
        </div>
    </div>
    <!-- 面包削 search end -->
    <h1 class="main-title">埃森哲研究：制造企业应用人工智能尚处于初期</h1>
    <!-- page-tools start -->
    <!-- 微博关键字js start -->
    <script type="text/javascript" src="//news.sina.com.cn/js/87/20110714/205/sinalib.js" charset="utf-8"></script>
    <script type="text/javascript" src="//n.sinaimg.cn/finance/fe/weiboCard.v0926.js" charset="utf-8"></script>
    <!-- 微博关键字js end -->
    <div class="top-bar-wrap" id="top_bar_wrap">
        <div class="top-bar ani" id="top_bar">
            <div class="top-bar-inner clearfix">
                <div class="second-title">埃森哲研究：制造企业应用人工智能尚处于初期</div>
                <div class="date-source" data-sudaclick="blk_time_source">
                    <span class="date">2018年04月25日 14:03</span>
								<span class="source">新浪综合</span>
                </div>
                <div class="page-tools" data-sudaclick="blk_share">
                    <span class="tool-icon tool-des-fs first"><a ani-click='scaleDes' ani-hover='bounceFromTop' node-type='decrease-fs' href="javascript:;" title="缩小字体" data-sudaclick="content_smallerfont_i">缩小字体</a></span>
                    <span class="tool-icon tool-ins-fs"><a ani-click="scaleIns" ani-hover="bounceFromTop" node-type="increase-fs" href="javascript:;" title="放大字体" data-sudaclick="content_biggerfont_i">放大字体</a></span>
                    <span class="tool-icon tool-fav"><a ani-hover='bounceFromTop' node-type='add-fav' href="javascript:;" title="收藏本页" data-sudaclick="content_fav_p">收藏</a></span>
                    <span class="tool-icon tool-wb"><a ani-hover='bounceFromTop' node-type='share-wb' href="javascript:;" data-share='weibo' title="分享到微博" data-sudaclick="content_weiboshare_i">微博</a></span>
                    <span class="tool-icon tool-wx"><a ani-hover='bounceFromTop' node-type='share-wx' href="javascript:;" data-share='weixin' title="分享到微信" data-sudaclick="content_wechatshare_i">微信</a></span>
                    <span class="tool-icon tool-share"><a ani-hover='bounceFromTop' node-type='share-more' data-action="dropdown" data-target='share_more' href="javascript:;" title="更多分享" data-sudaclick="share">分享</a></span>
                    <span class="tool-icon tool-cmt"><a ani-hover='bounceFromTop' node-type='comment' href="javascript:;" data-sudaclick="content_commentbutton_i"><span class="num" node-type="comment-num"></span></a></span>

                    <div class='share-more-list' style='display:none;' id='share_more'>
                        <span  class='tool-icon tool-share-qq'><a href="javascript:;" data-share='qq' title="分享到QQ" data-sudaclick="content_qqshare_i">腾讯QQ</a></span>
                        <span  class='tool-icon tool-share-qqzone'><a href="javascript:;" data-share='qzone' title="分享到QQ空间" data-sudaclick="content_qzoneshare_i">QQ空间</a></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <!-- page-tools end -->
    <!-- 正文 start -->
    <div class="article-content clearfix" id='article_content'>
        <div class="article-content-left">
            <!-- 正文广告top start -->
<div class="top-ad">
                <!--标题下方640*90通栏  17/09  wenjing  begin-->
                <ins class="sinaads" data-ad-pdps="PDPS000000055143"></ins>
                <script>(sinaads = window.sinaads || []).push({})</script>
                <!--标题下方640*90通栏  end-->
            </div>
            <!-- 正文广告top end -->
            <!-- 引文 start -->

            <!-- 引文 end -->
            <!-- 正文 start -->
			<div class="article" id="artibody" data-sudaclick="blk_content">

<p>　　来源：C114中国通信网</p>
<p>　　<span id="usstock_ACN"><a href="http://stock.finance.sina.com.cn/usstock/quotes/ACN.html" class="keyword f_st" target="_blank">埃森哲</a></span><span id=quote_ACN></span>最新研究发现，绝大多数制造企业正试图利用人工智能（AI）技术提升产品和服务。然而，出于数据质量和安全等原因，大规模应用这一新兴技术的企业依然寥寥。研究显示，超过半数的受访中国企业将数据质量列为突出挑战。</p>
<p>　　埃森哲对欧洲、北美和亚洲地区六大行业的500家制造企业进行了调研，其中包括100家中国企业。调研发现，人工智能技术（尤其当其与移动计算和大数据分析等技术相结合时）不仅可以推动企业核心业务的转型，还能提升员工和客户体验，最终催生新的商业模式，助力企业实现“工业X.0”战略。</p>
<p>　　然而目前，只有少数制造企业达到了埃森哲所定义的“应用智能”阶段，即将人类智慧与分析技术和行业洞察结合，然后规模化地应用于企业的核心业务。调研显示，虽然有98%的受访企业已经开始运用人工智能技术改进产品和服务，只有16%的企业拥有完整的人工智能愿景，仅有5%的企业正投资应用人工智能技术改造其生产制造，而全面应用人工智能解决方案的企业仅占2%。</p>
<p>　　调研发现，和全球企业一样，中国制造企业在运用人工智能技术时面临一系列挑战。其中，52%的受访中国企业将数据质量列为突出挑战，数据安全与网络安全紧随其后（47%），而将数据共享和知识产权保护视为挑战的则占到了44%，均高于全球平均比例。</p>
<p>　　埃森哲大中华区产品制造事业部总裁陈科典表示：“目前，企业利用人工智能改造生产制造依然处于初期。我们的研究发现，全面完善的战略对于企业成功应用人工智能大有助益。尽管大部分企业目前仍然浅尝则止、零敲碎打式地应用智能技术，但在不久的将来，我们预计利用人工智能再造生产制造将迎来蓬勃发展。”</p>
<p>　　此外，研究指出，企业能结合人工智能与其他数字技术来进行产品创新，并将获得巨大的回报。埃森哲的另一项研究表明，善用人工智能技术的工业设备制造商，能将其市值提升多达25%。</p>
<p>　　<strong>应用人工智能的四个阶段</strong></p>
<p>　　研究指出，成功应用人工智能技术的企业需要经历四个阶段。第一，树立信念，充分相信人工智能技术能够以数字化方式重塑工业；第二，构筑愿景，借助人工智能技术充分挖掘现有产品和服务的潜能；第三，承诺投入，利用人工智能技术改造生产制造；第四，全面应用，大规模实现产品和服务的数字化创新。</p>
<p>　　调研表明，领先企业有着明确的投资和生态系统战略，能够获取、处理并保障所需数据，最大化地推动人工智能价值。同时，这些企业专注于信息技术（IT）能力和技能，为大规模部署人工智能打下基础。其中，超过九成的企业将数据分析和系统整合视为必备能力；超六成企业则认为，嵌入式人工智能将改变其商业模式。</p>
<p>　　研究指出，少数领先企业能够脱颖而出，开始大规模应用人工智能的关键在于，他们能够与生态系统伙伴密切合作，细致地选择当下和未来需要的人工智能技术，并与其他数字化技术一起应用，共同为客户创造价值。企业计划运用的主要人工智能解决方案包括计算机视觉（73%）、深度学习（64%）和机器人流程自动化（64%）。</p>
<p>　　人工智能成熟度存在行业差异</p>
<p>　　调研将企业按照行业和人工智能应用阶段进行了分类，发现人工智能成熟度在行业间存在差异。例如，汽车企业更加致力于运用人工智能，有9%的企业已进入了第三阶段，达到第四阶段的占比为5%。相比之下，仅有7%的耐用消费品企业和3%的工业与重型设备制造企业达到第三阶段，而这两个行业中只有1%的企业进入第四阶段。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/tech/transform/123/w624h299/20180425/Tmrp-fzqvvsc1345321.jpg" alt="" data-mcesrc="http://n.sinaimg.cn/translate/123/w624h299/20180425/9690-fzqvvsc1256084.jpg" data-mcestyle="max-width: 500px;" data-mceselected="1" data-link=""><span class="img_descr"></span></div>
<p>　　埃森哲研究发现，人工智能应用存在行业差异。</p>
<p>　　人工智能重塑生产制造的程度也因行业而异。有65%的汽车企业将改变盈利性收入来源视为首选事项。工业设备制造行业内有所分化，大多数重型设备制造商（57%）表示，贯穿整个产品生命周期的销售与营销策略是其重点考虑的事项，而42%的工业及电气设备企业则希望嵌入式的人工智能可以进一步推动企业创新。</p><!-- news_keyword_pub,usstock,ACN -->

<!-- <div class="show_statement">　　声明：新浪网独家稿件，未经授权禁止转载。</div> -->
<!-- tech_web_article_v2015_block_bottom -->

                <!-- 非定向300*250按钮    17/09  wenjing  begin -->
<div id="left_hzh_ad">
                    <script async charset="utf-8" src="//d5.sina.com.cn/litong/zhitou/sinaads/release/sinaads.js"></script>
                    <script language="javascript" type="text/javascript" src="//d2.sina.com.cn/d1images/button/rotator.js"></script>
                    <script type="text/javascript">
                        (function(){
                            var adScript = document.createElement('script');
                            adScript.src = '//d1.sina.com.cn/litong/zhitou/sinaads/demo/wenjing8/js/yl_left_hzh_20171020.js';
                            document.getElementsByTagName('head')[0].appendChild(adScript);
                        })();
                    </script>

                </div>
         
                <!-- 非定向300*250按钮  end -->
            </div>
            <div class="article-bottom clearfix"  id="article-bottom">
	            <div class="keywords" id="keywords" data-wbkey="埃森哲,人工智能,企业应用,科技" data-sudaclick="content_keywords_p">
                    <label>关键词 : </label>
					<a href="http://tags.tech.sina.com.cn/埃森哲" target="_blank">埃森哲</a><a href="http://tags.tech.sina.com.cn/人工智能" target="_blank">人工智能</a><a href="http://tags.tech.sina.com.cn/企业应用" target="_blank">企业应用</a>
                </div>
<div class="btns">
               
                    <a href="http://news.sina.com.cn/feedback/post.html" class="btn-icon btn-feedback" target="_blank" data-sudaclick="content_feedback_p">我要反馈</a>
                </div>
            </div>
	

                
            <!-- 公众号二维码 start -->
            <div class='blk-wxfollow clearfix'>
                <div class='wx-qr'>
                    <img src="//n.sinaimg.cn/tech/content/tech_qr2x.png" title="新浪科技公众号" alt="新浪科技公众号" />
                </div>
                <div class='wx-info'>
                    <span>新浪科技公众号</span>
                    <p>“掌”握科技鲜闻  （微信搜索techsina或扫描左侧二维码关注）</p>
                    <img src="//n.sinaimg.cn/tech/content/tech_weixin2.png" alt="">
                </div>
            </div>
            <!-- 公众号二维码 end -->
			
<!--通发页评论上方640*90通栏 2018/03/13 xiaofei start-->
<div style="margin: 20px auto -20px;">
	<ins class="sinaads" data-ad-pdps="PDPS000000065807"></ins>
	<script>
		(sinaads = window.sinaads || []).push({});
	</script>
</div>
<!--通发页评论上方640*90通栏 end -->

			
            <!-- 评论 start -->
            <div class="blk-comment" id='wrap_bottom_omment'>
                <div id="bottom_sina_comment"></div>
            </div>
            <!-- 评论 end -->
            <!-- 相关新闻/相关微博 start -->
            <div class='blk-related clearfix' id='tab_related'>
                <div class='tab-related-wrap'>
                    <div class='tab-related'  id='tab_related_btn'>
                        <a href="javascript:;" id='tab01_btn01' class='cur' data-sudaclick="relativenews_tab_i">相关新闻</a>
<!-- 						<a href="javascript:;" id='tab01_btn02'  data-sudaclick="relativeweibo_tab_i">相关微博</a> -->
                    </div>
                </div>
                <div class='tab-cont-related'>
                    <div id='tab01_cont01'  data-sudaclick="relativenews_feed_p">
                        <!-- 天乙feed 容器 start -->
                        <div id="tycard_list" class="ty-feed-card-container">
                            <div class="cardlist-a__tip" node-type="tip" style="display:none;"></div>
                            <div class="cardlist-a__list" node-type="list"></div>
                            <div class="cardlist-a__loading" node-type="loading">加载中<s class="icon-loading"></s></div>
                            <div class="cardlist-a__more" node-type="more" style="display:none;">点击加载更多</div>
                            <div class="cardlist-a__pager" node-type="pager" style="display:none;"></div>
                        </div>
                        <!-- 天乙feed 容器 end -->
                    </div>
                    <div id='tab01_cont02' style='display:none;'  data-sudaclick="related_weibo">
                        <iframe id='related_wb' frameborder="0" height="500" width="640" marginheight="0" marginwidth="0" scrolling="no" allowfullscreen="true" src=""></iframe>
                    </div>
                </div>
            </div>
            <!-- 相关新闻/相关微博 end -->
            <!-- 正文 end -->
        </div>

        <!-- 首屏以下css -->
        <link href="//n3.sinaimg.cn/finance/page/ent/css/maincss2017.v0920.css" rel="stylesheet" type="text/css"/>
        <!--评论组件样式-->
        <link rel="stylesheet" type="text/css" href="//finance.sina.com.cn/other/src/article-comment-2017.css">
        <link rel="stylesheet" type="text/css" href="//tech.sina.com.cn/other/src/index-app.tech.css">
        <!-- 天乙feed样式 start-->
        <link rel="stylesheet" href="//news.sina.com.cn/css/pctianyi/tianyi.css">
        <link rel="stylesheet" href="//n0.sinaimg.cn/finance/pctianyi_wdg/apps/tech-atc-feed/css/feed-app.css">
        <!-- 天乙feed样式 end -->
        <div class="article-content-right">

<!-- seo数据 -->
<style>
.seo_data_list{display:none!important;height:0!important;overflow:hidden!important;}
</style>

<!-- 创事记模块 start-->
            <div class="blk1 clearfix" data-sudaclick="right_chuangshiji_p">
                <div class="tit">
                    <h3>创事记</h3><em></em><span class="line"></span>
                    <a class="more" href="http://tech.sina.com.cn/chuangshiji/" target="_blank"></a>
                </div>
                <ul class="pictxt-wrap clearfix" id="wrap_chuangshiji">
                    <script id="TPL_chuangshiji" type="text/x-dot-template">
                        @@~it:value:index$$
                        <li>
                            <div class="pic">
                                <a href=@@=value.url$$ target="_blank">
                                    <img class="imgS" src=@@=value.pic$$>
                                </a>
                            </div>
                            <div class="txt">
                                <a class="con" href=@@=value.url$$ target="_blank">
                                    @@=value.title$$
                                </a>
                                <a class="author" href=@@=value.url$$ target="_blank">
                                    @@=value.author$$
                                </a>
                            </div>
                        </li>
                        @@~$$
                    </script>
                </ul>
                
<div style="display:none!important;height:0!important;overflow:hidden!important;" class="seo_data_list">
<ul>
    			<li><a href="http://tech.sina.com.cn/csj/2018-04-12/doc-ifyzeyqc0386766.shtml">京东物流核心数据曝光：去年前三季净亏4.39亿</a> <a href="http://tech.sina.com.cn/csj/2018-04-12/doc-ifyzeyqc0386766.shtml">雷建平</a></li>			<li><a href="http://tech.sina.com.cn/csj/2018-04-12/doc-ifyzeyqa9470414.shtml">“链焦虑”——币圈、链圈业者特有精神疾病</a> <a href="http://tech.sina.com.cn/csj/2018-04-12/doc-ifyzeyqa9470414.shtml"></a></li>			<li><a href="http://tech.sina.com.cn/csj/2018-04-12/doc-ifyzeyqa9261134.shtml">国产电影为什么难出海？</a> <a href="http://tech.sina.com.cn/csj/2018-04-12/doc-ifyzeyqa9261134.shtml">虫二</a></li></ul>
</div>
                
            </div>
            <!-- 看点模块 end-->
            <div class="ad high-ad" id="pradc1">
                <!-- 两轮播300*500画中画00   17/10  wenjing  begin -->
                <ins class="sinaads" data-ad-pdps="PDPS000000056071"></ins>
                <script>(sinaads = window.sinaads || []).push({})</script>
                <!-- 两轮播300*500画中画00  end -->
            </div>
            <!-- 阅读排行榜 和 评论合并 start -->
      <div class="blk10">
        <div class="tab-btns">
          <h3 class="tab-hot selected" id="tab_btn_hotnews" data-sudaclick="right_news_p"><a href="javascript:;">阅读排行榜</a><i></i></h3>
          <h3 class="tab-comment" id="tab_btn_comment" data-sudaclick="right_comment_p"><a href="javascript:;">评论排行榜</a><i></i></h3>
        </div>
        <div class="tab-conts">
          <ul class="module-rankList-03" id="wrap_news"  data-sudaclick="right_news_p">
          </ul>
          <ul class="module-rankList-03" id="wrap_comment" style="display:none;" data-sudaclick="right_comment_p"></ul>
        </div>
      </div>
      <script id="TPL_news" type="text/x-dot-template">
        @@~it:value:index$$
        <li class="clearfix">
          @@?index==0 || index==1 || index==2$$
          <span class="n-index first">0@@=index+1$$</span>
          @@??$$
          <span class="n-index">0@@=index+1$$</span>
          @@?$$
          <a class="txt" href=@@=value.url$$ target="_blank" title=@@=value.title$$>@@=value.title$$</a>
        </li>
        @@~$$
      </script>
      <script id="TPL_comment" type="text/x-dot-template">
        @@~it:value:index$$
        <li class="clearfix">
          @@?index==0 || index==1 || index==2$$
          <span class="n-index first">0@@=index+1$$</span>
          @@??$$
          <span class="n-index">0@@=index+1$$</span>
          @@?$$
          <a class="txt" href=@@=value.url$$ target="_blank" title=@@=value.title$$>@@=value.title$$</a>
          <a class="count" href=@@=value.url$$ target="_blank">@@=value.num$$</a>
        </li>
        @@~$$
      </script>
      <div style="display:none!important;height:0!important;overflow:hidden!important;" class="seo_data_list">
        <ul>
            			<li><a href="http://tech.sina.com.cn/d/f/2018-04-12/doc-ifyzeyqa8405769.shtml">“人无完人”：你的身体有超过一半不是你的！</a></li>			<li><a href="http://tech.sina.com.cn/i/2018-04-12/doc-ifyzeyqa8182107.shtml">人民日报批“三无网游”：内容破底线 外挂很猖獗</a></li>			<li><a href="http://tech.sina.com.cn/it/2018-04-12/doc-ifyzeyqa8404454.shtml">一季度全球PC出货量6040万台 惠普第一联想第二</a></li>			<li><a href="http://tech.sina.com.cn/i/2018-04-12/doc-ifyuwqez9462387.shtml">一分钱吃炸鸡、一元喝奶茶？无锡工商约谈三外卖平台</a></li>			<li><a href="http://tech.sina.com.cn/2018-04-12/doc-ifyzeyqa8413704.shtml">马斯克压力山大：在工厂睡地铺 没时间回家洗澡</a></li>			<li><a href="http://tech.sina.com.cn/i/2018-04-12/doc-ifyteqtq8472895.shtml">善林金融董事长自首 网贷平台再现“爆雷”</a></li>			<li><a href="http://tech.sina.com.cn/d/a/2018-04-12/doc-ifyzeyqa8818790.shtml">求偶太用力反而易灭绝？两性异形差异较大灭绝率更高</a></li>			<li><a href="http://tech.sina.com.cn/d/s/2018-04-12/doc-ifyzeyqa8323322.shtml">反物质测量最高精度万亿分之二 仍无法解释最大谜团</a></li>			<li><a href="http://tech.sina.com.cn/i/2018-04-12/doc-ifyteqtq8589336.shtml">微商区块链成诈骗新马甲 日均新增传销平台约30个</a></li>			<li><a href="http://tech.sina.com.cn/i/2018-04-12/doc-ifyteqtq8702638.shtml">发朋友圈被罚3万 到底发了一条什么朋友圈</a></li>        </ul>
      </div>
      <div style="display:none!important;height:0!important;overflow:hidden!important;" class="seo_data_list">
        <ul>
            			<li><a href="http://tech.sina.com.cn/i/2018-04-10/doc-ifyzeyqa1425572.shtml">海门公安:有人员自行组织“抖友”聚集活动 涉嫌违法</a></li>			<li><a href="http://tech.sina.com.cn/i/2018-04-10/doc-ifyzeypz9717383.shtml">腾讯微视反击抖音：传掏30亿补贴达人账号</a></li>			<li><a href="http://tech.sina.com.cn/i/2018-04-09/doc-ifyvtmxe5865659.shtml">马云与拉加德展开闭门对话 餐会菜单曝光(图)</a></li>			<li><a href="http://tech.sina.com.cn/i/2018-04-11/doc-ifyuwqez8677545.shtml">张一鸣发公开信致歉:永久关停内涵段子 产品走错了路</a></li>			<li><a href="http://tech.sina.com.cn/i/2018-04-10/doc-ifyvtmxe9102421.shtml">滴滴司机加价不成高速甩客 事后谎称乘客吸毒打司机</a></li>			<li><a href="http://tech.sina.com.cn/mobile/n/n/2018-04-11/doc-ifyzeyqa3987914.shtml">华为最贵旗舰手机明日发布 在此之前我们先全面了解</a></li>			<li><a href="http://tech.sina.com.cn/it/2018-04-11/doc-ifyzeyqa2564682.shtml">苹果打喷嚏中国女首富就重感冒：60亿4个小时就没了</a></li>			<li><a href="http://tech.sina.com.cn/i/2018-04-11/doc-ifyzeyqa5993229.shtml">马云华尔街日报刊文：贸易战扼杀就业、机会和希望</a></li>			<li><a href="http://tech.sina.com.cn/i/2018-04-12/doc-ifyuwqez9462387.shtml">一分钱吃炸鸡、一元喝奶茶？无锡工商约谈三外卖平台</a></li>			<li><a href="http://tech.sina.com.cn/i/2018-04-11/doc-ifyzeyqa6214330.shtml">内涵段子永久关停后 曾有牌照的阳光宽频网也受波及</a></li>        </ul>
      </div>
      <!-- 阅读排行榜 和 评论合并 start -->
      <div class="ad" id="pradc2">
        <!-- 300*250画中画01  17/10  wenjing  begin -->
        <ins class="sinaads" data-ad-pdps="PDPS000000005420"></ins>
        <script>(sinaads = window.sinaads || []).push({})</script>
        <!-- 300*250画中画01  end -->
	  </div>
            <div class="ad" id="pradc3">
                <!-- 画中画01下300*250按钮(天)  17/10  wenjing  begin -->
                <ins class="sinaads" data-ad-pdps="PDPS000000046929"></ins>
                <script>(sinaads = window.sinaads || []).push({})</script>
                <!-- 画中画01下300*250按钮(天)  end -->
            </div>
            <!-- 科学探索 start -->
            <div class="blk4 clearfix" data-sudaclick="right_discovery_p">
                <div class="tit">
                    <h3>科学探索</h3><em></em><span class="line"></span>
                    <a class="more" href="http://tech.sina.com.cn/discovery/" target="_blank"></a>
                </div>
                <div class="img-item" id="scien_expl">
                    <script id="TPL_scien" type="text/x-dot-template">
                    @@~it:value:index$$

                    <a title=@@=value.title$$ href=@@=value.url$$ target="_blank">
                        <img class="imgS" src=@@=value.pic$$>
                        <span class="title">@@=value.title$$</span>
                    </a>
                    @@~$$

                    </script>
                </div>
                
<div style="display:none!important;height:0!important;overflow:hidden!important;" class="seo_data_list">
<ul>
    			<li><a href="http://tech.sina.com.cn/d/s/2018-04-12/doc-ifyzeyqa8323322.shtml">反物质测量最高精度万亿分之二 仍无法解释谜团</a></li></ul>
</div>          
                
            </div>
            <!-- 科学探索 end -->
            <div class="ad" id="pradc4">
                <!-- 右侧两轮播300*250按钮(天)  17/10  wenjing  begin -->
                <ins class="sinaads" data-ad-pdps="PDPS000000058358"></ins>
                <script>(sinaads = window.sinaads || []).push({})</script>
                <!-- 右侧两轮播300*250按钮(天)  end -->
            </div>
		  <div class="ad" id="pradc5">
                <!-- 智投热点两轮播300*250按钮(天)  17/10  wenjing  begin -->
                <ins class="sinaads" data-ad-pdps="PDPS000000058599"></ins>
                <script>(sinaads = window.sinaads || []).push({})</script>
                <!-- 智投热点两轮播300*250按钮(天)  end -->
            </div> 
            <!-- 苹果汇 start -->
            <div class="blk5 clearfix" data-sudaclick="right_apple_p">
                <div class="tit">
                    <h3>苹果汇</h3><em></em><span class="line"></span>
                    <a class="more" href="http://tech.sina.com.cn/apple/" target="_blank"></a>
                </div>
                <div class="img-item" id="pgh_tpl">
                    <script id="TPL_pgh" type="text/x-dot-template">
                    @@~it:value:index$$

                    <a title=@@=value.title$$ href=@@=value.url$$ target="_blank">
                        <img class="imgS" src=@@=value.pic$$>
                        <span class="title">@@=value.title$$</span>
                    </a>
                    @@~$$

                    </script>
                </div>
                
<div style="display:none!important;height:0!important;overflow:hidden!important;" class="seo_data_list">
<ul>
    			<li><a href="http://tech.sina.com.cn/mobile/n/n/2018-04-12/doc-ifyzeyqa8429859.shtml">iPhone X屏贵！苹果要求三星的屏幕降价</a></li></ul>
</div>
            </div>
            <!-- 苹果汇 end -->
		  <div class="ad" id="pradc6">
                <!-- 300*250矩形广告  17/10  wenjing  begin -->
                <ins class="sinaads" data-ad-pdps="PDPS000000043766"></ins>
                <script>(sinaads = window.sinaads || []).push({})</script>
                <!-- 300*250矩形广告  end -->
            </div>
		  <div class="ad" id="pradc7">
                <!-- 智选精选两轮播300*250按钮(天)  17/10  wenjing  begin -->
                <ins class="sinaads" data-ad-pdps="PDPS000000058365"></ins>
                <script>(sinaads = window.sinaads || []).push({})</script>
                <!-- 智选精选两轮播300*250按钮(天)  end -->
            </div>
            <!-- 众测 start -->
            <div class="blk6 clearfix" data-sudaclick="right_zhongce_p">
                <div class="tit">
                    <h3>众测</h3><em></em><span class="line"></span>
                    <a class="more" href="http://zhongce.sina.com.cn/" target="_blank"></a>
                </div>
                <div class="img-item" id="zc_tpl">
                    <script id="TPL_zc" type="text/x-dot-template">
                    @@~it:value:index$$

                    <a title=@@=value.title$$ href=@@=value.url$$ target="_blank">
                        <img class="imgS" src=@@=value.pic$$>
                        <span class="title">@@=value.title$$</span>
                    </a>
                    @@~$$

                    </script>
                </div>
                
<div style="display:none!important;height:0!important;overflow:hidden!important;" class="seo_data_list">
<ul>
    			<li><a href="http://zhongce.sina.com.cn/activity/view/263/">明基4K HDR显示器五台免费送</a></li></ul>
</div>
            </div>
            <!-- 众测 end -->
		  <div class="ad" id="pradc8">
        <!-- 包版300*250按钮01  17/10  wenjing  begin -->
        <ins class="sinaads" data-ad-pdps="PDPS000000058857"></ins>
        <script>(sinaads = window.sinaads || []).push({})</script>
        <!-- 包版300*250按钮01  end -->
      </div>
		  <div class="ad" id="pradc9">
        <!-- 包版300*250按钮01  17/10  wenjing  begin -->
        <ins class="sinaads" data-ad-pdps="PDPS000000058858"></ins>
        <script>(sinaads = window.sinaads || []).push({})</script>
        <!-- 包版300*250按钮01  end -->
      </div>
            <!-- 来电聊 start -->
            <div class="blk7 clearfix" data-sudaclick="right_ldl_p">
                <div class="tit">
                    <h3>来电聊</h3><em></em><span class="line"></span>
                    <a class="more" href="http://tech.sina.com.cn/zt_d/ldl/" target="_blank"></a>
                </div>
                <div class="img-item" id="ldl_tpl">
                    <script id="TPL_ldl" type="text/x-dot-template">
                    @@~it:value:index$$

                    <a title=@@=value.title$$ href=@@=value.url$$ target="_blank">
                        <img class="imgS" src=@@=value.pic$$>
                        <span class="title">@@=value.title$$</span>
                    </a>
                    @@~$$

                    </script>
                </div>
                

<div style="display:none!important;height:0!important;overflow:hidden!important;" class="seo_data_list">
<ul>
    			<li><a href="http://tech.sina.com.cn/e/2018-03-30/doc-ifyssmmc7309176.shtml">家用烤箱选购指南</a></li></ul>
</div>
            </div>
            <!-- 来电聊 end -->
			<div class="ad" id="pradc10">
			<!--300*250按钮03  17/10  wenjing8  begin-->
			<ins class="sinaads" data-ad-pdps="PDPS000000060867"></ins>
			<script>(sinaads = window.sinaads || []).push({});</script>
			<!--300*250按钮03  end-->
		  	</div>
            <div class="ad" id="pradc11">
        <!--300*250按钮04  17/10  wenjing8  begin-->
        <ins class="sinaads" data-ad-pdps="PDPS000000060868"></ins>
        <script>(sinaads = window.sinaads || []).push({});</script>
        <!--300*250按钮04  end-->
      </div>
            <!-- 专题 start -->
            <div class="blk8 clearfix" data-sudaclick="right_zt_p">
                <div class="tit">
                    <h3>专题</h3><em></em><span class="line"></span>
                    <a class="more" href="http://tech.sina.com.cn/zt/" target="_blank"></a>
                </div>
                <div class="img-item" id="zt_tpl">
                    <script id="TPL_zt" type="text/x-dot-template">
                    @@~it:value:index$$

                    <a title=@@=value.title$$ href=@@=value.url$$ target="_blank">
                        <img class="imgS" src=@@=value.pic$$>
                        <span class="title">@@=value.title$$</span>
                    </a>
                    @@~$$

                    </script>
                </div>
                
<div style="display:none!important;height:0!important;overflow:hidden!important;" class="seo_data_list">
<ul>
    			<li><a href="http://tech.sina.com.cn/zt_d/yingke_ipo/">映客在港提交IPO招股书 2017年净亏损2.4亿</a></li></ul>
</div>
            </div>
            <!-- 专题 end -->
            <!-- 官方微博 start -->
            <div class="blk9 clearfix" data-sudaclick="right_weibo_p">
                <div class="tit">
                    <em></em><span class="line"></span><em></em>
                    <h3>官方微博</h3>
                </div>
                <div class="weibo-wrap">
                    <div class="weibo">
                        <a class="item" href="http://weibo.com/p/1002061642634100/home" target="_blank" title="新浪科技"><img class="imgS" src="//tva4.sinaimg.cn/crop.1.3.174.174.180/61e89b74jw8fcx2u5vspwj205005074c.jpg"
 alt="新浪科技"></a>
                            <a class="item" href="http://weibo.com/p/1002061960631174/home" target="_blank" title="新浪数码"><img class="imgS" src="//tva4.sinaimg.cn/crop.0.0.1000.1000.180/74dcdb86jw8eqawsrbbcvj20rs0rsgn7.jpg" alt="新浪数码"></a>
                            <a class="item" href="http://weibo.com/p/1002061642632024/home" target="_blank" title="新浪手机"><img class="imgS" src="//tva1.sinaimg.cn/crop.0.0.180.180.180/61e89358jw1e8qgp5bmzyj2050050aa8.jpg" alt="新浪手机"></a>
                            <a class="item" href="http://weibo.com/p/1002061642632622/home" target="_blank" title="科学探索"><img class="imgS" src="//tva1.sinaimg.cn/crop.0.0.750.750.180/61e895aejw8fd5449k2rej20ku0ku0tt.jpg" alt="科学探索"></a>
                            <a class="item" href="http://weibo.com/p/1002061987543647/home" target="_blank" title="苹果汇"><img class="imgS" src="//tva2.sinaimg.cn/crop.0.0.319.319.180/7677825fjw1ek52a9uslqj208w08wjtr.jpg" alt="苹果汇"></a>
                            <a class="item" href="http://weibo.com/xinlangzhongce" target="_blank" title="新浪众测"><img class="imgS" src="//n.sinaimg.cn/tech/95fb5850/20180223/sinazcweibo.jpg" alt="新浪众测"></a>
                    </div>
                </div>
            </div>
            <!-- 官方微博 end -->
            <!-- 公众号 start -->
            <div class="blk9 clearfix" data-sudaclick="right_wechat_p">
                <div class="tit">
                    <em></em><span class="line"></span><em></em>
                    <h3>公众号</h3>
                </div>
                <div class="module-hdSlider">
                    <div class="weixin-box clearfix">
                        <div class="weixin-wrap clearfix" id="weixin-slider">
                            <div class="weixin-item">
                                <div><img src="//n.sinaimg.cn/tech/68acb9a7/20170522/qrcode_for_gh_8195d81fcb36_258.jpg"></div>
                                <p class="t">新浪科技</p>
                                <p>新浪科技为你带来最新鲜的科技资讯</p>
                            </div>
                            <div class="weixin-item">
                                <div><img src="//n.sinaimg.cn/tech/68acb9a7/20170522/PingGuoHui.jpg"></div>
                                <p class="t">苹果汇</p>
                                <p>苹果汇为你带来最新鲜的苹果产品新闻</p>
                            </div>
                            <div class="weixin-item">
                                <div><img src="//n.sinaimg.cn/tech/95fb5850/20180223/qrcode_for_gh_8309e9b233c7_258.jpg"></div>
                                <p class="t">新浪众测</p>
                                <p>新酷产品第一时间免费试玩</p>
                            </div>
                            <div class="weixin-item">
                                <div><img src="//n.sinaimg.cn/tech/2f51a701/20170522/2.jpg"></div>
                                <p class="t">新浪探索</p>
                                <p>提供最新的科学家新闻，精彩的震撼图片</p>
                            </div>


                        </div>
                        <div class="weixin-dot" id="weixin-dot"></div>
                    </div>
                </div>
            </div>
            <!-- 公众号 end -->
            <!-- 底部导航 start -->
            <div class="footer-wrap clearfix" data-sudaclick="right_footer_p">
                <div class="footer-cont">
                    <p class="msg icon"><a href="http://news.sina.com.cn/feedback/post.html" target="_blank">新浪科技意见反馈留言板</a></p>
                    <p class="tel icon">电话：400-690-0000 欢迎批评指正</p>
                    <p class="text">
                        <a href="http://corp.sina.com.cn/chn/" target="_blank">新浪简介</a><span class="line">|</span><a href="http://emarketing.sina.com.cn/" target="_blank">广告服务</a><span class="line">|</span><a href="http://corp.sina.com.cn/eng/" target="_blank">About Sina</a>
                        <br>
                        <a href="http://www.sina.com.cn/contactus.html" target="_blank">联系我们</a><span class="line">|</span><a href="http://corp.sina.com.cn/chn/sina_job.html" target="_blank">招聘信息</a><span class="line">|</span><a href="https://login.sina.com.cn/signup/signup.php" target="_blank">通行证注册</a>
                        <br>
                        <a href="http://help.sina.com.cn/" target="_blank">产品答疑</a><span class="line">|</span><a href="http://www.sina.com.cn/intro/lawfirm.shtml" target="_blank">网站律师</a><span class="line">|</span><a href="http://english.sina.com" target="_blank">SINA English</a>
                    </p>
                    <p class="copyright">Copyright © 1996-2018 SINA Corporation</p>
                    <p>All Rights Reserved 新浪公司 <a href="http://www.sina.com.cn/intro/copyright.shtml" target="_blank">版权所有</a></p>
                </div>
            </div>
            <!-- 底部导航 end -->
            <!-- 改版调查 start -->
<!--
            <div class="ch-invest">
                <a href="" target="_blank">
                    <img src="//n.sinaimg.cn/tech/content/fb.png">
                </a>
            </div>
-->
            <!-- 改版调查 end -->

            <div class="right-side-ad" id="last_ad_wrap">
                <!--300*250悬停画中画02  17/09  wenjing  begin-->
                <ins class="sinaads" data-ad-pdps="PDPS000000054689"  id="last_side_ad"></ins>
                <script>(sinaads = window.sinaads || []).push({})</script>
                <!--300*250悬停画中画02  end-->
            </div>

        </div>

			
			
    </div>
    <!-- 正文 end -->
</div>
<!-- main content end -->
<div class="page-right-bar">
    <a href="//www.sina.com.cn/" class='right-bar-btn btn-home' data-sudaclick="float_home_p"><i class="ani pulse infinite"></i>新浪首页</a>
    <a href="javascript:;" node-type="toRelated" class='right-bar-btn btn-related' data-sudaclick="float_relativenews_i">相关新闻</a>
    <!--<a href="javascript:;" class='right-bar-btn btn-survey'>改版调查</a>-->
    <a href="javascript:;" node-type="toTop" class='right-bar-btn btn-toTop fadeOut' data-sudaclick="float_top_i">返回顶部</a>
</div>
<script src="//tech.sina.com.cn/other/src/tech-article-app.js" charset="utf-8"></script>

<!-- body code end -->
<!-- tech_web_article_v2015_stock_code_js -->
		<link href="//i1.sinaimg.cn/cj/news_keyword/stock.css" rel="stylesheet" type="text/css" />
		<script language="JavaScript" id="hq_data_id" src="//hq.sinajs.cn/list=gb_acn" charset="gbk"></script>
		<script language="JavaScript" src="//n.sinaimg.cn/tech/article2015/stock_v4_130723.js" charset="utf-8"></script>
		<script language="JavaScript">
		<!--
				var strCode = "gb_acn";
		show_quote(strCode,"usstock");

		
		//-->
		</script>
<!-- 点击地图 begin -->
<script type="text/javascript" src="//www.sinaimg.cn/unipro/pub/suda_m_v629.js"></script>
<script type="text/javascript">suds_init(3907,100.0000,1015,2);</script>
<!-- 点击地图 end -->	

<!-- 两轮播120*270对联   17/10  wenjing  begin -->
<ins class="sinaads" data-ad-pdps="PDPS000000053806"></ins>
<script>(sinaads = window.sinaads || []).push({})</script>
<!-- 两轮播120*270对联    end -->

<!-- 两轮播浮层广告   17/10  wenjing  begin -->
<ins class="sinaads" data-ad-pdps="PDPS000000055660" data-pop-position = "right bottom"></ins>
<script>
(sinaads = window.sinaads || []).push({
    params: {
        sinaads_pop_position: 'right bottom',
        sinaads_ad_delay: 5
    }
});
</script>
<!-- 两轮播浮层广告    end -->
	

<!-- body code begin -->
<script type="text/javascript">
(function(){
    if(window.top !== window.self || window._thereIsNoRealTimeMessage){return};
    var script = document.createElement('script');
    script.setAttribute('charset', 'gb2312');
    script.src = '//news.sina.com.cn/js/694/2012/0830/realtime.js?ver=1.5.1';
    document.getElementsByTagName('head')[0].appendChild(script);
})();
</script>

<!-- SSO_UPDATECOOKIE_START -->
<script type="text/javascript">var sinaSSOManager=sinaSSOManager||{};sinaSSOManager.q=function(b){if(typeof b!="object"){return""}var a=new Array();for(key in b){a.push(key+"="+encodeURIComponent(b[key]))}return a.join("&")};sinaSSOManager.es=function(f,d,e){var c=document.getElementsByTagName("head")[0];var a=document.getElementById(f);if(a){c.removeChild(a)}var b=document.createElement("script");if(e){b.charset=e}else{b.charset="gb2312"}b.id=f;b.type="text/javascript";d+=(/\?/.test(d)?"&":"?")+"_="+(new Date()).getTime();b.src=d;c.appendChild(b)};sinaSSOManager.doCrossDomainCallBack=function(a){sinaSSOManager.crossDomainCounter++;document.getElementsByTagName("head")[0].removeChild(document.getElementById(a.scriptId))};sinaSSOManager.crossDomainCallBack=function(a){if(!a||a.retcode!=0){return false}var d=a.arrURL;var b,f;var e={callback:"sinaSSOManager.doCrossDomainCallBack"};sinaSSOManager.crossDomainCounter=0;if(d.length==0){return true}for(var c=0;c<d.length;c++){b=d[c];f="ssoscript"+c;e.scriptId=f;b=b+(/\?/.test(b)?"&":"?")+sinaSSOManager.q(e);sinaSSOManager.es(f,b)}};sinaSSOManager.updateCookieCallBack=function(c){var d="ssoCrossDomainScriptId";var a="http://login.sina.com.cn/sso/crossdomain.php";if(c.retcode==0){var e={scriptId:d,callback:"sinaSSOManager.crossDomainCallBack",action:"login",domain:"sina.com.cn"};var b=a+"?"+sinaSSOManager.q(e);sinaSSOManager.es(d,b)}else{}};sinaSSOManager.updateCookie=function(){var g=1800;var p=7200;var b="ssoLoginScript";var h=3600*24;var i="sina.com.cn";var m=1800;var l="http://login.sina.com.cn/sso/updatetgt.php";var n=null;var f=function(e){var r=null;var q=null;switch(e){case"sina.com.cn":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break;case"sina.cn":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break;case"51uc.com":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break}return r};var j=function(){try{return f(i)}catch(e){return null}};try{if(g>5){if(n!=null){clearTimeout(n)}n=setTimeout("sinaSSOManager.updateCookie()",g*1000)}var d=j();var c=(new Date()).getTime()/1000;var o={};if(d==null){o={retcode:6102}}else{if(d<c){o={retcode:6203}}else{if(d-h+m>c){o={retcode:6110}}else{if(d-c>p){o={retcode:6111}}}}}if(o.retcode!==undefined){return false}var a=l+"?callback=sinaSSOManager.updateCookieCallBack";sinaSSOManager.es(b,a)}catch(k){}return true};sinaSSOManager.updateCookie();</script>
<!-- SSO_UPDATECOOKIE_END -->

<!-- start dmp -->
<script type="text/javascript">
(function(d, s, id) {
var n = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
s = d.createElement(s);
s.id = id;
s.setAttribute('charset', 'utf-8');
s.src = '//d' + Math.floor(0 + Math.random() * (8 - 0 + 1)) + '.sina.com.cn/litong/zhitou/sinaads/src/spec/sinaads_ck.js';
n.parentNode.insertBefore(s, n);
})(document, 'script', 'sinaads-ck-script');
</script>
<!-- end dmp -->

<!-- body code end -->
</body>
</html>