<!DOCTYPE html>
<!-- [ published at 2018-01-08 10:33:00 ] -->



<html>
<head>
    <meta charset="UTF-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="sudameta" content="urlpath:d/; allCIDs:40882,257,40809,40821,38723,258,38700,38718">
<title>获得国家最高科学技术奖的两位院士都是啥来头？|国家科学技术奖|基因工程|传染病_新浪科技_新浪网</title>
<meta name="keywords" content="国家科学技术奖,基因工程,传染病" />
<meta name="description" content="来源：长安街知事今天上午10点，国家科学技术奖励大会在人民大会堂举行。南京理工大学王泽山院士与中国疾病预防控制中心病毒病预防控制所侯云德院士荣膺国家最高科学技术奖。王泽山是我国著名火炸药学家，被称为“中国火药王”。他1960年毕业于中国人民" />
<meta name="tags" content="国家科学技术奖,基因工程,传染病" />

<meta property="og:type" content="news" />
<meta property="og:title" content="获得国家最高科学技术奖的两位院士都是啥来头？" />
<meta property="og:description" content="获得国家最高科学技术奖的两位院士都是啥来头？" />
<meta property="og:url" content="http://tech.sina.com.cn/d/i/2018-01-08/doc-ifyqkarr7875619.shtml" />
<meta property="toutiao" content="http://tech.sina.com.cn/d/i/2018-01-08/doc-ifyqkarr7875619.shtml" />
<meta property="og:image" content="http://n.sinaimg.cn/tech/transform/w400h267/20180108/cgl7-fyqincv2710140.png" />
<meta name="stencil" content="PGLS000118">
<meta name="publishid" content="fyqkarr7875619" />
<meta name="comment" content="kj:comos-fyqkarr7875619" />
<meta name="sudameta" content="comment_channel:kj;comment_id:comos-fyqkarr7875619" />
<meta name="mediaid" content="新浪综合">
<meta name="sudameta" content="sinaog:0" />

<meta name="mobile-agent" content="format=html5; url=http://tech.sina.cn/d/qy/2018-01-08/detail-ifyqkarr7875619.d.html">
<meta name="mobile-agent" content="format=xhtml; url=http://tech.sina.cn/d/qy/2018-01-08/detail-ifyqkarr7875619.d.html">
<meta name="mobile-agent" content="format=wml; url=http://tech.sina.cn/d/qy/2018-01-08/detail-ifyqkarr7875619.d.html">

	
<!-- tech_web_article_v2015_block_meta -->

<meta name='sinaPlistaAD' content='{"article":"false","articleID":"artibody","video":"false","photos":"false","photosID":"","buttonPDPS":"PDPS000000056054","plistaPDPS":"PDPS000000059666"}'>

<meta property="article:published_time" content="2018-01-08T10:32:54+08:00" />
<meta property="article:author" content="新浪综合" />

    <script src="//news.sina.com.cn/268/2015/0112/jquery.newest.js" charset="UTF-8"></script>
	<script src="//finance.sina.com.cn/other/src/article-widgets.min.js"></script>
   
    <script type="text/javascript" src="//tech.sina.com.cn/js/717/20140827/index2014/top.js" charset="gb2312"></script>
    <script language='javascript' charset='utf-8' src='//i.sso.sina.com.cn/js/ssologin.js'></script>
    <script type="text/javascript" src="//i.sso.sina.com.cn/js/outlogin_layer.js" charset="utf-8"></script>
    <script type="text/javascript" src="//i.sso.sina.com.cn/js/user_panel_new_version_v2.js" charset="UTF-8"></script>
    <script type="text/javascript" src="//www.sinaimg.cn/home/sinaflash.js"></script>

<script type="text/javascript">
	  /**
	   * 全局数据
	   * video_url 视频链接
	   * channel 频道
	   * newsid 新闻id
	   * group 默认为0
	   */

	window.$widget = [];
	  window.$widgetconfig = {
	    jspath: 'http://n.sinaimg.cn/ent/mainpage/js/',
	    csspath: 'http://n.sinaimg.cn/ent/mainpage/css/',
	    jsversion: '1.0',
	    cssversion: '1.0'
	}

	window.$widgetadd = function(obj){
	    window.$widget.push(obj);
	}

	var ARTICLE_DATA = {

	};

	var SINA_TEXT_PAGE_INFO = {
	    entry: 'tech',
	    channel: 'kj',
	    newsid: 'comos-fyqkarr7875619',

		video_url:'',

	    // 是否隐藏评论入口
	    hideComment: false,
	    // 是否隐藏评论列表(0,1)
	    hideCommentList: 0,

	    // 微博分享后面的@用户uid
	    uid: '1642634100',

	    // 文章docid，用来检测是否已收藏
	    docID: 'http://doc.sina.cn/?id=comos:fyqkarr7875619',

	    pagepubtime: '2018-01-08',
	    difDay: 180,
	    ADIDs: ["PublicRelation2","PublicRelation3","left_focus_ad","PublicRelation6","PublicRelation8","pl_sideAd"],

	    // 底部微博推荐，如果没有，不填即可
	    weiboGroupID: ''

	};

</script>
<script type="text/javascript">
	(function(){
		window.isIpad = /(iPad|iPod)/i.test(navigator.userAgent);
	})();
</script>

    <script>
        //设置本页面的富媒体类型的顺序
        var _SINAADS_CONF_PAGE_MEDIA_ORDER = ["PDPS000000042137", "PDPS000000055658"];
        //var sinaadsPageMediaOrder = ['kzhzh', 'fc'];
    </script>
</head>
<body><!-- body code begin -->

<!-- SUDA_CODE_START --> 
<script type="text/javascript">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</script> 
<noScript> 
<div style='position:absolute;top:0;left:0;width:0;height:0;visibility:hidden'><img width=0 height=0 src='http://beacon.sina.com.cn/a.gif?noScript' border='0' alt='' /></div> 
</noScript> 
<!-- SUDA_CODE_END -->

<!-- SSO_GETCOOKIE_START -->
<script type="text/javascript">var sinaSSOManager=sinaSSOManager||{};sinaSSOManager.getSinaCookie=function(){function dc(u){if(u==undefined){return""}var decoded=decodeURIComponent(u);return decoded=="null"?"":decoded}function ps(str){var arr=str.split("&");var arrtmp;var arrResult={};for(var i=0;i<arr.length;i++){arrtmp=arr[i].split("=");arrResult[arrtmp[0]]=dc(arrtmp[1])}return arrResult}function gC(name){var Res=eval("/"+name+"=([^;]+)/").exec(document.cookie);return Res==null?null:Res[1]}var sup=dc(gC("SUP"));if(!sup){sup=dc(gC("SUR"))}if(!sup){return null}return ps(sup)};</script>
<!-- SSO_GETCOOKIE_END -->

<script type="text/javascript">new function(r,s,t){this.a=function(n,t,e){if(window.addEventListener){n.addEventListener(t,e,false);}else if(window.attachEvent){n.attachEvent("on"+t,e);}};this.b=function(f){var t=this;return function(){return f.apply(t,arguments);};};this.c=function(){var f=document.getElementsByTagName("form");for(var i=0;i<f.length;i++){var o=f[i].action;if(this.r.test(o)){f[i].action=o.replace(this.r,this.s);}}};this.r=r;this.s=s;this.d=setInterval(this.b(this.c),t);this.a(window,"load",this.b(function(){this.c();clearInterval(this.d);}));}(/http:\/\/www\.google\.c(om|n)\/search/, "http://keyword.sina.com.cn/searchword.php", 250);</script>
<!-- body code end -->

<!-- import sinaads.js start-->
<script>(function(d,s,id){var s,n=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;s=d.createElement(s);s.id=id;s.setAttribute('charset','utf-8');s.src='//d'+Math.floor(0+Math.random()*(9-0+1))+'.sina.com.cn/litong/zhitou/sinaads/release/sinaads.js';n.parentNode.insertBefore(s,n 

);})(document,'script','sinaads-script');</script>
<!-- import sinaads.js end-->
	
<!-- 内容区域 start -->
<!-- 首屏css start -->
<style>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</style>
<!-- 首屏css end -->
<!-- 登录 css -->
<link rel="stylesheet" type="text/css" href="//i.sso.sina.com.cn/css/userpanel/v1/top_account_v2.css">
<!--页面顶导 begin-->
<script charset="utf-8" type="text/javascript" src="//n.sinaimg.cn/common/channelnav/js/nav.js"></script>
<script>
    var $SCOPE = {
        SINA_COMPONENTS: {}  //为模块化使用的对象
    };
    SinaPage.config.triggerDistance = 600;</script>
<!--主导航-->
<div class="sina-header" id="sina-header" data-sudaclick="top_bar">
    <div class="sina-header-inner">
        <div class="sina-nav">
            <ul class="nav-list">
                <li class="first" ><a href="http://www.sina.com.cn/" data-sudaclick="nav_home_p">新浪首页</a></li>
                <li ><a href="http://news.sina.com.cn/" data-sudaclick="nav_news_p">新闻</a></li>
                <li ><a href="http://sports.sina.com.cn/" data-sudaclick="nav_sport_p">体育</a></li>
                <li ><a href="http://finance.sina.com.cn/" data-sudaclick="nav_finance_p">财经</a></li>
                <li ><a href="http://ent.sina.com.cn/" data-sudaclick="nav_ent_p">娱乐</a></li>
                <li ><a href="http://tech.sina.com.cn/" data-sudaclick="nav_tech_p">科技</a></li>
                <li ><a href="http://blog.sina.com.cn/" data-sudaclick="nav_blog_p">博客</a></li>
                <li ><a href="http://photo.sina.com.cn/" data-sudaclick="nav_photo_p">图片</a></li>
                <li ><a href="http://zhuanlan.sina.com.cn/" data-sudaclick="nav_zhuanlan_p">专栏</a></li>
                <li class="last"><a href="#" class="more" data-action="dropdown"
                                    data-target="more">更多<i
                        class="icon icon-arrow"></i></a></li>
                <!--鼠标滑过更多<a>标签添加class="sina15-on"-->
            </ul>
            <ul id="more" class="nav-others">
                <li><a href="http://auto.sina.com.cn/" data-sudaclick="nav_auto_p">汽车</a><a href="http://edu.sina.com.cn/" data-sudaclick="nav_edu_p">教育</a><a
                        href="http://fashion.sina.com.cn/" data-sudaclick="nav_fashion_p">时尚</a><a href="http://eladies.sina.com.cn/" data-sudaclick="nav_eladies_p">女性</a><a
                        href="http://astro.sina.com.cn/" data-sudaclick="nav_astro_p">星座</a><a href="http://health.sina.com.cn/" data-sudaclick="nav_health_p">健康</a></li>
                <li><a href="http://www.leju.com/#source=pc_sina_dbdh1&source_ext=pc_sina" data-sudaclick="nav_leju_p">房产</a><a
                        href="http://history.sina.com.cn/" data-sudaclick="nav_history_p">历史</a><a href="http://video.sina.com.cn/" data-sudaclick="nav_video_p">视频</a><a
                        href="http://collection.sina.com.cn/" data-sudaclick="nav_collection_p">收藏</a><a href="http://baby.sina.com.cn/" data-sudaclick="nav_baby_p">育儿</a><a
                        href="http://book.sina.com.cn/" data-sudaclick="nav_book_p">读书</a></li>
                <li class="nav-others-last"><a href="http://fo.sina.com.cn/" data-sudaclick="nav_fo_p">佛学</a><a href="http://games.sina.com.cn/" data-sudaclick="nav_games_p">游戏</a><a
                        href="http://travel.sina.com.cn/" data-sudaclick="nav_travel_p">旅游</a><a href="http://mail.sina.com.cn/" data-sudaclick="nav_mail_p">邮箱</a><a
                        href="http://news.sina.com.cn/guide/" data-sudaclick="nav_guide_p">导航</a></li>
            </ul>
        </div>
        <!--通行证组件start-->
        <div class="sina-client" data-sudaclick="nav_passport_i">
            <div class="sina-client-tl">
                <a class="more" href="#" data-action="dropdown" data-target="mobileclient">移动客户端<i
                        class="icon icon-arrow"></i></a>
            </div>
            <ul id="mobileclient" class="dropdown">
                <li><a href="http://m.sina.com.cn/m/weibo.shtml" target="_blank" data-sudaclick="nav_app_weibo_p"><i class="ico-client ico-weibo"></i>新浪微博</a>
                </li>
                <li><a href="http://news.sina.com.cn/m/sinanews.html" target="_blank" data-sudaclick="nav_app_news_p"><i class="ico-client ico-news"></i>新浪新闻</a></li>
                <li><a href="http://m.sina.com.cn/m/sinasports.shtml" target="_blank" data-sudaclick="nav_app_sport_p"><i class="ico-client ico-sports"></i>新浪体育</a></li>
                <li><a href="http://ent.sina.com.cn/app/download/" target="_blank" data-sudaclick="nav_app_ent_p"><i class="ico-client ico-ent"></i>新浪娱乐</a></li>
                <li><a href="http://finance.sina.com.cn/mobile/comfinanceweb.shtml" target="_blank" data-sudaclick="nav_app_finance_p"><i class="ico-client ico-finance"></i>新浪财经</a></li>
                <li><a href="http://blog.sina.com.cn/lm/z/app/" target="_blank" data-sudaclick="nav_app_blog_p"><i class="ico-client ico-blog"></i>新浪博客</a>
                </li>
                <li><a href="http://video.sina.com.cn/app" target="_blank" data-sudaclick="nav_app_video_p"><i class="ico-client ico-video"></i>新浪视频</a>
                </li>
                <li><a href="http://games.sina.com.cn/o/kb/12392.shtml" target="_blank" data-sudaclick="nav_app_game_p"><i class="ico-client ico-games"></i>新浪游戏</a></li>
                <li><a href="http://m.sina.com.cn/m/weather.shtml" target="_blank" data-sudaclick="nav_app_weather_p"><i class="ico-client ico-weather"></i>天气通</a></li>
            </ul>
        </div>
        <!-- 我的收藏start -->
        <div class="my-favor" id="my_favor" style="display:none;" data-sudaclick="nav_myfav_p">
            <a href="http://my.sina.com.cn/#location=fav" target="_blank"><i></i>我的收藏</a>
        </div>
        <!-- 我的收藏end -->
        <div id="SI_User" class="TAP14" data-sudaclick="nav_avatar_p">
            <div class="ac-rgst" data-sudaclick="nav_registered_i"><a href="https://login.sina.com.cn/signup/signup?entry=tech" class="msg-link" target="_blank">注册</a></div>
            <div class="ac-login">
                <div class="ac-login-cnt " data-sudaclick="nav_login_i"><a href="#" class=""><span class="thumb"><img src="//i.sso.sina.com.cn/images/login/thumb_default.png"></span><span class="log-links">登录</span></a></div>
            </div>
        </div>
        <script type="text/javascript">
            window.__SinaTopBar__.user.init(document.getElementById('SI_User'),{
                // entry 默认为 account，各频道不一样，可向通行证@龚翼 申请
                entry:'tech',
                login_success:function(){
                    SINA_TEXT_PAGE_INFO.uid = SINA_OUTLOGIN_LAYER.getSinaCookie().uid;
                    // 登录成功
                    //window.__SinaFeedCard__.onLoginSuccess(SINA_OUTLOGIN_LAYER.getSinaCookie().uid, 30004);
                    //登陆成功插入我的收藏

                    $('#my_favor').show();
                },
                logout_success:function(){
                    // 退出成功
                    //隐藏我的收藏
                    $('#my_favor').hide();
                }
            });
        </script>
        <!--/通行证组件end-->

    </div>
</div>
<!--/主导航-->
<!--页面顶导 end-->
<!-- main content start -->
<div class="main-content w1240">
	
	
<!--     <div class="top-banner clearfix">
        <div class="tb-right clearfix">
            <span class='app-logo'><img src="//n.sinaimg.cn/finance/page/ent/images/sina_logo.png"></span>
            <span class='app-code'><img src="//n.sinaimg.cn/finance/page/ent/images/qrcode01.png"></span>
        </div>
    </div> -->
	
	
    <!-- 面包削 search start -->
    <div class="path-search" data-sudaclick="path_search">
        <!--面包屑 -->

			<div class="path">
				<a class="channel-logo" href="http://tech.sina.com.cn/" data-sudaclick="cnav_logo_ent_p"></a>				<div class="channel-path" data-sudaclick="cnav_breadcrumbs_p">
					 <a href="http://tech.sina.com.cn/">新浪科技</a><span class="spliter"><span class="spliter">&gt;</span> <a href="/discovery/">科学探索</a><span class="spliter">&gt;</span> <a href="/discovery/invention/">科技前沿</a> <span class="spliter">&gt;</span>&nbsp;正文
				</div>
			</div>
        <!--面包屑 end-->
        <div class="search ent-search" id='ent_search'  data-sudaclick="cnav_search_p">
            <form action="//search.sina.com.cn/" name="cheadSearchForm" id="all_search" method="get" target="_blank" style="position: relative;">
                <select name="c" id="search_type" style="visibility: hidden;">
                    <option value="news">新闻</option>
                    <option value="img">图片</option>
                    <option value="blog">博客</option>
                    <option value="video">视频</option>
                </select>
                <input type="hidden" name="ie" value="utf-8">
                <div class="search_div">
                    <input type="text" id="search_input" name="q" value="请输入关键词"
                           onfocus="if(this.value == '请输入关键词') this.value = ''"
                           onblur="if(this.value =='') this.value = '请输入关键词'" autocomplete="off"><input type="submit" id="search_submit" value="">
                </div>
            </form>
        </div>
    </div>
    <!-- 面包削 search end -->
    <h1 class="main-title">获得国家最高科学技术奖的两位院士都是啥来头？</h1>
    <!-- page-tools start -->
    <!-- 微博关键字js start -->
    <script type="text/javascript" src="http://news.sina.com.cn/js/87/20110714/205/sinalib.js" charset="utf-8"></script>
    <script type="text/javascript" src="http://n.sinaimg.cn/finance/fe/weiboCard.v0926.js" charset="utf-8"></script>
    <!-- 微博关键字js end -->
    <div class="top-bar-wrap" id="top_bar_wrap">
        <div class="top-bar ani" id="top_bar">
            <div class="top-bar-inner clearfix">
                <div class="second-title">获得国家最高科学技术奖的两位院士都是啥来头？</div>
                <div class="date-source" data-sudaclick="blk_time_source">
                    <span class="date">2018年01月08日 10:32</span>
								<span class="source">新浪综合</span>
                </div>
                <div class="page-tools" data-sudaclick="blk_share">
                    <span class="tool-icon tool-des-fs first"><a ani-click='scaleDes' ani-hover='bounceFromTop' node-type='decrease-fs' href="javascript:;" title="缩小字体" data-sudaclick="content_smallerfont_i">缩小字体</a></span>
                    <span class="tool-icon tool-ins-fs"><a ani-click="scaleIns" ani-hover="bounceFromTop" node-type="increase-fs" href="javascript:;" title="放大字体" data-sudaclick="content_biggerfont_i">放大字体</a></span>
                    <span class="tool-icon tool-fav"><a ani-hover='bounceFromTop' node-type='add-fav' href="javascript:;" title="收藏本页" data-sudaclick="content_fav_p">收藏</a></span>
                    <span class="tool-icon tool-wb"><a ani-hover='bounceFromTop' node-type='share-wb' href="javascript:;" data-share='weibo' title="分享到微博" data-sudaclick="content_weiboshare_i">微博</a></span>
                    <span class="tool-icon tool-wx"><a ani-hover='bounceFromTop' node-type='share-wx' href="javascript:;" data-share='weixin' title="分享到微信" data-sudaclick="content_wechatshare_i">微信</a></span>
                    <span class="tool-icon tool-share"><a ani-hover='bounceFromTop' node-type='share-more' data-action="dropdown" data-target='share_more' href="javascript:;" title="更多分享" data-sudaclick="share">分享</a></span>
                    <span class="tool-icon tool-cmt"><a ani-hover='bounceFromTop' node-type='comment' href="javascript:;" data-sudaclick="content_commentbutton_i"><span class="num" node-type="comment-num">0</span></a></span>

                    <div class='share-more-list' style='display:none;' id='share_more'>
                        <span  class='tool-icon tool-share-qq'><a href="javascript:;" data-share='qq' title="分享到QQ" data-sudaclick="content_qqshare_i">腾讯QQ</a></span>
                        <span  class='tool-icon tool-share-qqzone'><a href="javascript:;" data-share='qzone' title="分享到QQ空间" data-sudaclick="content_qzoneshare_i">QQ空间</a></span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <!-- page-tools end -->
    <!-- 正文 start -->
    <div class="article-content clearfix" id='article_content'>
        <div class="article-content-left">
            <!-- 正文广告top start -->
<div class="top-ad">
                <!--标题下方640*90通栏  17/09  wenjing  begin-->
                <ins class="sinaads" data-ad-pdps="PDPS000000055143"></ins>
                <script>(sinaads = window.sinaads || []).push({})</script>
                <!--标题下方640*90通栏  end-->
            </div>
            <!-- 正文广告top end -->
            <!-- 引文 start -->

            <!-- 引文 end -->
            <!-- 正文 start -->
			<div class="article" id="artibody" data-sudaclick="blk_content">

<p>　　来源：长安街知事</p>
<p>　　今天上午10点，国家科学技术奖励大会在人民大会堂举行。南京理工大学王泽山院士与中国疾病预防控制中心病毒病预防控制所侯云德院士荣膺国家最高科学技术奖。</p>
<p>　　王泽山是我国著名火炸药学家，被称为“中国火药王”。他1960年毕业于中国人民解放军军事工程学院（哈军工），1986年至今任南京理工大学教授、博士生导师。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/tech/crawl/w550h417/20180108/MjI0-fyqincv2708450.png" alt=""><span class="img_descr"></span></div>
<p>　　王泽山创立了“发射装药学”，是中国发射装药理论体系的奠基人，提出了系列新概念和新原理，出版著作15部，1999年当选中国工程院院士。</p>
<p>　　长安街知事（ID：Capitalnews）注意到，王泽山在火炸药学领域获得多项重大研究成果。自上世纪九十年代起，他研究了发射药燃烧的补偿理论，发明了低温感含能材料和高能量密度装填方法，显著提高了发射装药的能量利用率。2000年以后，他发明的等模块装药和远程、低膛压发射装药，解决了国际军械领域长期未解决的瓶颈技术。</p>
<p>　　由王泽山创新发展的系列火炸药技术，开启了我国火炸药领域从“跟踪仿制”向“自主创新”发展的新征程。作为第一完成人，他先后获国家科学技术奖一等奖3项，国家和省部级科学技术奖7项。</p>
<p>　　另一位获奖者侯云德，是我国生物医学领域杰出的战略科学家，我国分子病毒学和基因工程药物的开拓者，现代医药生物技术产业和现代传染病综合防控技术体系的主要奠基人，1994年当选中国工程院院士。</p>
<div class="img_wrapper"><img src="http://n.sinaimg.cn/tech/crawl/w550h368/20180108/EmNF-fyqincv2708560.png" alt=""><span class="img_descr"></span></div>
<p>　　1955年，侯云徳毕业于同济大学医学院。20世纪60年代，因研究仙台病毒取得开创性成就，被原苏联高教部破格越过副博士学位直接授予苏联医学科学博士学位。</p>
<p>　　归国后，侯云德投身于我国医学病毒学事业，根据疾病防治的需要，在分子病毒学领域取得了一系列原创性成果。1982年，他首次克隆出具有我国自主知识产权的人α1b型干扰素基因，并成功研制我国首个基因工程创新药物重组人α1b型干扰素，被誉为“中国干扰素之父”。</p>
<p>　　2008年，侯云德被国务院任命为“艾滋病和病毒性肝炎等重大传染病防治”科技重大专项技术总师，领导设计了我国2008—2020年降低“三病两率”和应对重大突发疫情的传染病预防控制的总体科技规划，使我国成功应对了近十年来的历次重大疫情，为我国现代传染病防控技术体系的构筑做出了特殊贡献。</p>
<p>　　长安街知事（ID：Capitalnews）发现，侯云德获奖，为北京再添一位最高奖得主。作为我国最高科学荣誉，国家最高科学技术奖自2000年正式设立以来，已有29位科学家获此殊荣，其中20位来自北京，占比达69.0%，展现了北京建设具有全球影响力的科技创新中心的强劲势头。</p>
<p>　　国家科学技术奖每年评审一次，奖励了一大批在我国科学技术活动中做出突出贡献的个人和组织，比如“载人航天”“探月工程”“青藏铁路”等获奖成果举世嘱目、彪炳史册，充分调动了广大科技工作者的积极性和创造性。</p>
<p>　　去年获得国家最高科技奖的是诺贝尔医学奖得主屠呦呦和超导物理学家赵忠贤。此前还有核武器技术专家、两弹一星元勋程开甲，建筑与城市规划学家吴良镛，运载火箭与卫星技术专家孙家栋，杂交水稻之父袁隆平等人获此殊荣。</p>


<!-- <div class="show_statement">　　声明：新浪网独家稿件，未经授权禁止转载。</div> -->
<!-- tech_web_article_v2015_block_bottom -->

                <!-- 非定向300*250按钮    17/09  wenjing  begin -->
<div id="left_hzh_ad">
                    <script async charset="utf-8" src="//d5.sina.com.cn/litong/zhitou/sinaads/release/sinaads.js"></script>
                    <script language="javascript" type="text/javascript" src="//d2.sina.com.cn/d1images/button/rotator.js"></script>
                    <script type="text/javascript">
                        (function(){
                            var adScript = document.createElement('script');
                            adScript.src = '//d1.sina.com.cn/litong/zhitou/sinaads/demo/wenjing8/js/yl_left_hzh_20171020.js';
                            document.getElementsByTagName('head')[0].appendChild(adScript);
                        })();
                    </script>

                </div>
         
                <!-- 非定向300*250按钮  end -->
            </div>
            <div class="article-bottom clearfix"  id="article-bottom">
	            <div class="keywords" id="keywords" data-wbkey="国家科学技术奖,基因工程,传染病,科技" data-sudaclick="content_keywords_p">
                    <label>关键词 : </label>
					<a href="http://tags.tech.sina.com.cn/国家科学技术奖" target="_blank">国家科学技术奖</a><a href="http://tags.tech.sina.com.cn/基因工程" target="_blank">基因工程</a><a href="http://tags.tech.sina.com.cn/传染病" target="_blank">传染病</a>
                </div>
<div class="btns">
               
                    <a href="http://news.sina.com.cn/feedback/post.html" class="btn-icon btn-feedback" target="_blank" data-sudaclick="content_feedback_p">我要反馈</a>
                </div>
            </div>
	

                
            <!-- 公众号二维码 start -->
            <div class='blk-wxfollow clearfix'>
                <div class='wx-qr'>
                    <img src="//n.sinaimg.cn/tech/content/tech_qr2x.png" title="新浪科技公众号" alt="新浪科技公众号" />
                </div>
                <div class='wx-info'>
                    <span>新浪科技公众号</span>
                    <p>“掌”握科技鲜闻  （微信搜索techsina或扫描左侧二维码关注）</p>
                    <img src="//n.sinaimg.cn/tech/content/tech_weixin2.png" alt="">
                </div>
            </div>
            <!-- 公众号二维码 end -->
            <!-- 评论 start -->
            <div class="blk-comment" id='wrap_bottom_omment'>
                <div id="bottom_sina_comment"></div>
            </div>
            <!-- 评论 end -->
            <!-- 相关新闻/相关微博 start -->
            <div class='blk-related clearfix' id='tab_related'>
                <div class='tab-related-wrap'>
                    <div class='tab-related'  id='tab_related_btn'>
                        <a href="javascript:;" id='tab01_btn01' class='cur' data-sudaclick="relativenews_tab_i">相关新闻</a>
<!-- 						<a href="javascript:;" id='tab01_btn02'  data-sudaclick="relativeweibo_tab_i">相关微博</a> -->
                    </div>
                </div>
                <div class='tab-cont-related'>
                    <div id='tab01_cont01'  data-sudaclick="relativenews_feed_p">
                        <!-- 天乙feed 容器 start -->
                        <div id="tycard_list" class="ty-feed-card-container">
                            <div class="cardlist-a__tip" node-type="tip" style="display:none;"></div>
                            <div class="cardlist-a__list" node-type="list"></div>
                            <div class="cardlist-a__loading" node-type="loading">加载中<s class="icon-loading"></s></div>
                            <div class="cardlist-a__more" node-type="more" style="display:none;">点击加载更多</div>
                            <div class="cardlist-a__pager" node-type="pager" style="display:none;"></div>
                        </div>
                        <!-- 天乙feed 容器 end -->
                    </div>
                    <div id='tab01_cont02' style='display:none;'  data-sudaclick="related_weibo">
                        <iframe id='related_wb' frameborder="0" height="500" width="640" marginheight="0" marginwidth="0" scrolling="no" allowfullscreen="true" src=""></iframe>
                    </div>
                </div>
            </div>
            <!-- 相关新闻/相关微博 end -->
            <!-- 正文 end -->
        </div>

        <!-- 首屏以下css -->
        <link href="//n3.sinaimg.cn/finance/page/ent/css/maincss2017.v0920.css" rel="stylesheet" type="text/css"/>
        <!--评论组件样式-->
        <link rel="stylesheet" type="text/css" href="//finance.sina.com.cn/other/src/article-comment-2017.css">
        <link rel="stylesheet" type="text/css" href="//tech.sina.com.cn/other/src/index-app.tech.css">
        <!-- 天乙feed样式 start-->
        <link rel="stylesheet" href="//news.sina.com.cn/css/pctianyi/tianyi.css">
        <link rel="stylesheet" href="//n0.sinaimg.cn/finance/pctianyi_wdg/apps/tech-atc-feed/css/feed-app.css">
        <!-- 天乙feed样式 end -->
        <div class="article-content-right">

<!-- seo数据 -->
<style>
.seo_data_list{display:none!important;height:0!important;overflow:hidden!important;}
</style>

<!-- 创事记模块 start-->
            <div class="blk1 clearfix" data-sudaclick="right_chuangshiji_p">
				<div class="tit">
                    <h3>创事记</h3><em></em><span class="line"></span>
                    <a class="more" href="http://tech.sina.com.cn/chuangshiji/" target="_blank"></a>
                </div>
                <ul class="pictxt-wrap clearfix" id="wrap_chuangshiji">
                    <script id="TPL_chuangshiji" type="text/x-dot-template">
                        @@~it:value:index$$
                        <li>
                            <div class="pic">
                                <a href=@@=value.url$$ target="_blank">
                                    <img class="imgS" src=@@=value.pic$$>
                                </a>
                            </div>
                            <div class="txt">
                                <a class="con" href=@@=value.url$$ target="_blank">
                                    @@=value.title$$
                                </a>
                                <a class="author" href=@@=value.url$$ target="_blank">
                                    @@=value.author$$
                                </a>
                            </div>
                        </li>
                        @@~$$
                    </script>
                </ul>
				
<div style="display:none!important;height:0!important;overflow:hidden!important;" class="seo_data_list">
<ul>
				<li><a href="http://tech.sina.com.cn/csj/2018-01-08/doc-ifyqkarr7864626.shtml">中国AI领袖人物|对话李开复：AI科学家的转型之路</a> <a href="http://tech.sina.com.cn/csj/2018-01-08/doc-ifyqkarr7864626.shtml">毕啸南</a></li>			<li><a href="http://tech.sina.com.cn/csj/2018-01-08/doc-ifyqincv2460283.shtml">PG One可能输的很彻底 但中国嘻哈仍大有可为……</a> <a href="http://tech.sina.com.cn/csj/2018-01-08/doc-ifyqincv2460283.shtml">读娱</a></li>			<li><a href="http://tech.sina.com.cn/csj/2018-01-08/doc-ifyqincv2422948.shtml">画屏、折叠屏⋯⋯那些为了创新而创新的手机错在了哪</a> <a href="http://tech.sina.com.cn/csj/2018-01-08/doc-ifyqincv2422948.shtml">懂懂笔记</a></li></ul>
</div>
				
            </div>
            <!-- 看点模块 end-->
            <div class="ad high-ad" id="pradc1">
                <!-- 两轮播300*500画中画00   17/10  wenjing  begin -->
				<ins class="sinaads" data-ad-pdps="PDPS000000056071"></ins>
				<script>(sinaads = window.sinaads || []).push({})</script>
				<!-- 两轮播300*500画中画00  end -->
            </div>
            <!-- 新闻排行榜 start -->
            <div class="blk2 clearfix" data-sudaclick="right_news_p">
                <div class="tit">
                    <h3>阅读排行榜</h3>
                </div>
                <ul class="module_rank_list" id="wrap_news">
                    <script id="TPL_news" type="text/x-dot-template">
                        @@~it:value:index$$

                        <li class="clearfix">
                            @@?index==0$$
                            <span class="num first">@@=index+1$$</span>
                            @@??index==1$$
                            <span class="num sec">@@=index+1$$</span>
                            @@??index==2$$
                            <span class="num third">@@=index+1$$</span>
                            @@??$$
                            <span class="num">@@=index+1$$</span>
                            @@?$$
                            <a class="txt" href=@@=value.url$$ target="_blank" title=@@=value.title$$>@@=value.title$$</a>
                        </li>

                        @@~$$
                    </script>

                </ul>
				
<div style="display:none!important;height:0!important;overflow:hidden!important;" class="seo_data_list">
<ul>
				<li><a href="http://tech.sina.com.cn/i/2018-01-07/doc-ifyqincv0232698.shtml">广电总局：停播节目不得复播 包括不得转到网络播出</a></li>			<li><a href="http://tech.sina.com.cn/d/s/2018-01-07/doc-ifyqincv0357011.shtml">中国计划2018年登月 美媒：将成首个登月远端国家</a></li>			<li><a href="http://tech.sina.com.cn/i/2018-01-08/doc-ifyqincv2315883.shtml">腾讯旗下微保、蚂蚁金服被指违规经营保险业务</a></li>			<li><a href="http://tech.sina.com.cn/i/2018-01-07/doc-ifyqkarr7745395.shtml">甘薇再发文：通过资产抵债等实现部分债务的实质解决</a></li>			<li><a href="http://tech.sina.com.cn/i/2018-01-08/doc-ifyqinzt0226078.shtml">技能共享类App疑点调查：提现难 或涉黄</a></li>			<li><a href="http://tech.sina.com.cn/i/2018-01-08/doc-ifyqkarr7845820.shtml">甘薇称归还招行8亿港元 “乐视系”债权方遇两极分化</a></li>			<li><a href="http://tech.sina.com.cn/i/2018-01-08/doc-ifyqinzt0229274.shtml">数字货币火到不可思议：“狗币”市值竟超10亿美元</a></li>			<li><a href="http://tech.sina.com.cn/2018-01-08/doc-ifyqincv2329664.shtml">韬蕴资本入主易到半年 温晓东能否让易到重生？</a></li>			<li><a href="http://tech.sina.com.cn/it/2018-01-07/doc-ifyqincv0786378.shtml">周末要闻回顾：钱宝网引爆南京多个平台挤兑</a></li>			<li><a href="http://tech.sina.com.cn/it/2018-01-07/doc-ifyqkarr7711280.shtml">俄罗斯90后小伙写了5年代码 市值已破1000亿美元</a></li></ul>
</div>
            </div>
            <!-- 新闻排行榜 end -->
            <div class="ad" id="pradc2">
                <!-- 300*250画中画01  17/10  wenjing  begin -->
				<ins class="sinaads" data-ad-pdps="PDPS000000005420"></ins>
				<script>(sinaads = window.sinaads || []).push({})</script>
				<!-- 300*250画中画01  end -->
            </div>
            <!-- 评论排行 start -->
            <div class="blk3 clearfix" data-sudaclick="right_comment_p">
                <div class="tit">
                    <h3>评论排行榜</h3>
                </div>
                <ul class="module_rank_list" id="wrap_comment">
                    <script id="TPL_comment" type="text/x-dot-template">
                        @@~it:value:index$$

                        <li class="clearfix">
                            @@?index==0$$
                            <span class="num first">@@=index+1$$</span>
                            @@??index==1$$
                            <span class="num sec">@@=index+1$$</span>
                            @@??index==2$$
                            <span class="num third">@@=index+1$$</span>
                            @@??$$
                            <span class="num">@@=index+1$$</span>
                            @@?$$
                            <a class="txt" href=@@=value.url$$ target="_blank" title=@@=value.title$$>@@=value.title$$</a>
                            <a class="count" href=@@=value.url$$ target="_blank">@@=value.num$$</a>
                        </li>

                        @@~$$
                    </script>

                </ul>
				
<div style="display:none!important;height:0!important;overflow:hidden!important;" class="seo_data_list">
<ul>
				<li><a href="http://tech.sina.com.cn/i/2018-01-07/doc-ifyqincv0232698.shtml">广电总局：停播节目不得复播 包括不得转到网络播出</a></li>			<li><a href="http://tech.sina.com.cn/d/i/2018-01-05/doc-ifyqincu3149394.shtml">科学大家|杨振宁来国家天文台讲了什么:麦克斯韦方程</a></li>			<li><a href="http://tech.sina.com.cn/i/2018-01-07/doc-ifyqiwuw6487009.shtml">法国小伙儿喊话马化腾，我可被微信“害苦”了！</a></li>			<li><a href="http://tech.sina.com.cn/i/2018-01-07/doc-ifyqkarr7745395.shtml">甘薇再发文：通过资产抵债等实现部分债务的实质解决</a></li>			<li><a href="http://tech.sina.com.cn/d/a/2018-01-06/doc-ifyqiwuw7139260.shtml">研究团队首次拍到华北豹吃牛视频 牛主人获得补偿</a></li>			<li><a href="http://tech.sina.com.cn/i/2018-01-06/doc-ifyqkarr7579677.shtml">美媒：中国进入无现金社会 手机当钱包令美国人惊讶</a></li>			<li><a href="http://tech.sina.com.cn/t/2018-01-03/doc-ifyqinct8526692.shtml">消协回应苹果公司“降速门”：有违诚信原则</a></li>			<li><a href="http://tech.sina.com.cn/d/i/2018-01-05/doc-ifyqkarr7338463.shtml">获诺贝尔奖2年后 屠呦呦团队2018还将“憋大招”</a></li>			<li><a href="http://tech.sina.com.cn/i/2018-01-08/doc-ifyqiwuw7843006.shtml">结账时少输一个0 店员将iPhoneX千元卖出后被拉黑</a></li>			<li><a href="http://tech.sina.com.cn/mobile/n/n/2018-01-03/doc-ifyqefvx4672342.shtml">三星手机又出问题 部分S8用户表示手机自动亮屏</a></li></ul>
</div>
            </div>
            <!-- 评论排行 end -->
            <div class="ad" id="pradc3">
                <!-- 画中画01下300*250按钮(天)  17/10  wenjing  begin -->
				<ins class="sinaads" data-ad-pdps="PDPS000000046929"></ins>
				<script>(sinaads = window.sinaads || []).push({})</script>
				<!-- 画中画01下300*250按钮(天)  end -->
            </div>
            <!-- 科学探索 start -->
            <div class="blk4 clearfix" data-sudaclick="right_discovery_p">
                <div class="tit">
                    <h3>科学探索</h3><em></em><span class="line"></span>
                    <a class="more" href="http://tech.sina.com.cn/discovery/" target="_blank"></a>
                </div>
                <div class="img-item" id="scien_expl">
                    <script id="TPL_scien" type="text/x-dot-template">
                    @@~it:value:index$$

                    <a title=@@=value.title$$ href=@@=value.url$$ target="_blank">
                        <img class="imgS" src=@@=value.pic$$>
                        <span class="title">@@=value.title$$</span>
                    </a>
                    @@~$$

                    </script>
                </div>
				
<div style="display:none!important;height:0!important;overflow:hidden!important;" class="seo_data_list">
<ul>
				<li><a href="http://tech.sina.com.cn/d/2018-01-05/doc-ifyqiwuw6440364.shtml">一个身体能住下几个灵魂?如何消灭多余的“你”</a></li></ul>
</div>			
				
            </div>
            <!-- 科学探索 end -->
            <div class="ad" id="pradc4">
                <!-- 右侧两轮播300*250按钮(天)  17/10  wenjing  begin -->
				<ins class="sinaads" data-ad-pdps="PDPS000000058358"></ins>
				<script>(sinaads = window.sinaads || []).push({})</script>
				<!-- 右侧两轮播300*250按钮(天)  end -->
            </div>
            <!-- 苹果汇 start -->
            <div class="blk5 clearfix" data-sudaclick="right_apple_p">
                <div class="tit">
                    <h3>苹果汇</h3><em></em><span class="line"></span>
                    <a class="more" href="http://tech.sina.com.cn/apple/" target="_blank"></a>
                </div>
                <div class="img-item" id="pgh_tpl">
                    <script id="TPL_pgh" type="text/x-dot-template">
                    @@~it:value:index$$

                    <a title=@@=value.title$$ href=@@=value.url$$ target="_blank">
                        <img class="imgS" src=@@=value.pic$$>
                        <span class="title">@@=value.title$$</span>
                    </a>
                    @@~$$

                    </script>
                </div>
				
<div style="display:none!important;height:0!important;overflow:hidden!important;" class="seo_data_list">
<ul>
				<li><a href="http://tech.sina.com.cn/mobile/n/n/2018-01-08/doc-ifyqincv2234265.shtml">6.5英寸iPhone X曝光 8P的身材你会买吗</a></li></ul>
</div>
            </div>
            <!-- 苹果汇 end -->
            <div class="ad" id="pradc5">
                <!-- 智投热点两轮播300*250按钮(天)  17/10  wenjing  begin -->
				<ins class="sinaads" data-ad-pdps="PDPS000000058599"></ins>
				<script>(sinaads = window.sinaads || []).push({})</script>
				<!-- 智投热点两轮播300*250按钮(天)  end -->
            </div>
            <!-- 众测 start -->
            <div class="blk6 clearfix" data-sudaclick="right_zhongce_p">
                <div class="tit">
                    <h3>众测</h3><em></em><span class="line"></span>
                    <a class="more" href="http://zhongce.sina.com.cn/" target="_blank"></a>
                </div>
                <div class="img-item" id="zc_tpl">
                    <script id="TPL_zc" type="text/x-dot-template">
                    @@~it:value:index$$

                    <a title=@@=value.title$$ href=@@=value.url$$ target="_blank">
                        <img class="imgS" src=@@=value.pic$$>
                        <span class="title">@@=value.title$$</span>
                    </a>
                    @@~$$

                    </script>
                </div>
				
<div style="display:none!important;height:0!important;overflow:hidden!important;" class="seo_data_list">
<ul>
				<li><a href="http://zhongce.sina.com.cn/">泰尼卡户外跑鞋十双免费送</a></li></ul>
</div>
            </div>
            <!-- 众测 end -->
            <div class="ad" id="pradc6">
                <!-- 300*250矩形广告  17/10  wenjing  begin -->
				<ins class="sinaads" data-ad-pdps="PDPS000000043766"></ins>
				<script>(sinaads = window.sinaads || []).push({})</script>
				<!-- 300*250矩形广告  end -->
            </div>
            <!-- 来电聊 start -->
            <div class="blk7 clearfix" data-sudaclick="right_ldl_p">
                <div class="tit">
                    <h3>来电聊</h3><em></em><span class="line"></span>
                    <a class="more" href="http://tech.sina.com.cn/zt_d/ldl/" target="_blank"></a>
                </div>
                <div class="img-item" id="ldl_tpl">
                    <script id="TPL_ldl" type="text/x-dot-template">
                    @@~it:value:index$$

                    <a title=@@=value.title$$ href=@@=value.url$$ target="_blank">
                        <img class="imgS" src=@@=value.pic$$>
                        <span class="title">@@=value.title$$</span>
                    </a>
                    @@~$$

                    </script>
                </div>
				

<div style="display:none!important;height:0!important;overflow:hidden!important;" class="seo_data_list">
<ul>
				<li><a href="http://tech.sina.com.cn/e/2018-01-05/doc-ifyqkarr7391862.shtml">家用洗碗机咋选？</a></li></ul>
</div>
            </div>
            <!-- 来电聊 end -->
            <div class="ad" id="pradc7">
                <!-- 智选精选两轮播300*250按钮(天)  17/10  wenjing  begin -->
				<ins class="sinaads" data-ad-pdps="PDPS000000058365"></ins>
				<script>(sinaads = window.sinaads || []).push({})</script>
				<!-- 智选精选两轮播300*250按钮(天)  end -->
            </div>
            <!-- 专题 start -->
            <div class="blk8 clearfix" data-sudaclick="right_zt_p">
                <div class="tit">
                    <h3>专题</h3><em></em><span class="line"></span>
                    <a class="more" href="http://tech.sina.com.cn/zt/" target="_blank"></a>
                </div>
                <div class="img-item" id="zt_tpl">
                    <script id="TPL_zt" type="text/x-dot-template">
                    @@~it:value:index$$

                    <a title=@@=value.title$$ href=@@=value.url$$ target="_blank">
                        <img class="imgS" src=@@=value.pic$$>
                        <span class="title">@@=value.title$$</span>
                    </a>
                    @@~$$

                    </script>
                </div>
				
<div style="display:none!important;height:0!important;overflow:hidden!important;" class="seo_data_list">
<ul>
				<li><a href="http://tech.sina.com.cn/zt_d/2017sinatechtopawards/">2017科技风云榜：他们，改变生活！</a></li></ul>
</div>
            </div>
            <!-- 专题 end -->
            <div class="ad" id="pradc8">
                <!-- 包版300*250按钮01  17/10  wenjing  begin -->
				<ins class="sinaads" data-ad-pdps="PDPS000000058857"></ins>
				<script>(sinaads = window.sinaads || []).push({})</script>
				<!-- 包版300*250按钮01  end -->
            </div>
            <!-- 官方微博 start -->
            <div class="blk9 clearfix" data-sudaclick="right_weibo_p">
                <div class="tit">
                    <em></em><span class="line"></span><em></em>
                    <h3>官方微博</h3>
                </div>
                <div class="weibo-wrap">
                    <div class="weibo">
						<a class="item" href="http://weibo.com/p/1002061642634100/home" target="_blank" title="新浪科技"><img class="imgS" src="http://tva4.sinaimg.cn/crop.1.3.174.174.180/61e89b74jw8fcx2u5vspwj205005074c.jpg"
 alt="新浪科技"></a>
							<a class="item" href="http://weibo.com/p/1002061960631174/home" target="_blank" title="新浪数码"><img class="imgS" src="http://tva4.sinaimg.cn/crop.0.0.1000.1000.180/74dcdb86jw8eqawsrbbcvj20rs0rsgn7.jpg" alt="新浪数码"></a>
							<a class="item" href="http://weibo.com/p/1002061642632024/home" target="_blank" title="新浪手机"><img class="imgS" src="http://tva1.sinaimg.cn/crop.0.0.180.180.180/61e89358jw1e8qgp5bmzyj2050050aa8.jpg" alt="新浪手机"></a>
							<a class="item" href="http://weibo.com/p/1002061642632622/home" target="_blank" title="科学探索"><img class="imgS" src="http://tva1.sinaimg.cn/crop.0.0.750.750.180/61e895aejw8fd5449k2rej20ku0ku0tt.jpg" alt="科学探索"></a>
							<a class="item" href="http://weibo.com/p/1002061987543647/home" target="_blank" title="苹果汇"><img class="imgS" src="http://tva2.sinaimg.cn/crop.0.0.319.319.180/7677825fjw1ek52a9uslqj208w08wjtr.jpg" alt="苹果汇"></a>
							<a class="item" href="http://weibo.com/xinlangzhongce" target="_blank" title="新浪众测"><img class="imgS" src="http://n.sinaimg.cn/tech/20170522/WRKl-fyfkzhs8470433.jpg" alt="新浪众测"></a>
                    </div>
                </div>
            </div>
            <!-- 官方微博 end -->
			<div class="ad" id="pradc9">
			<!-- 包版300*250按钮01  17/10  wenjing  begin -->
			<ins class="sinaads" data-ad-pdps="PDPS000000058858"></ins>
			<script>(sinaads = window.sinaads || []).push({})</script>
			<!-- 包版300*250按钮01  end -->
			</div>
            <!-- 公众号 start -->
            <div class="blk9 clearfix" data-sudaclick="right_wechat_p">
                <div class="tit">
                    <em></em><span class="line"></span><em></em>
                    <h3>公众号</h3>
                </div>
                <div class="module-hdSlider">
                    <div class="weixin-box clearfix">
                        <div class="weixin-wrap clearfix" id="weixin-slider">
                            <div class="weixin-item">
                                <div><img src="http://n.sinaimg.cn/tech/68acb9a7/20170522/qrcode_for_gh_8195d81fcb36_258.jpg"></div>
                                <p class="t">新浪科技</p>
                                <p>新浪科技为你带来最新鲜的科技资讯</p>
                            </div>
                            <div class="weixin-item">
                                <div><img src="http://n.sinaimg.cn/tech/68acb9a7/20170522/PingGuoHui.jpg"></div>
                                <p class="t">苹果汇</p>
                                <p>苹果汇为你带来最新鲜的苹果产品新闻</p>
                            </div>
                            <div class="weixin-item">
                                <div><img src="http://n.sinaimg.cn/tech/20170511/Y6lF-fyfeutp7013072.jpg"></div>
                                <p class="t">新浪众测</p>
                                <p>新酷产品第一时间免费试玩</p>
                            </div>
                            <div class="weixin-item">
                                <div><img src="http://n.sinaimg.cn/tech/2f51a701/20170522/2.jpg"></div>
                                <p class="t">新浪探索</p>
                                <p>提供最新的科学家新闻，精彩的震撼图片</p>
                            </div>


                        </div>
                        <div class="weixin-dot" id="weixin-dot"></div>
                    </div>
                </div>
            </div>
            <!-- 公众号 end -->
			<div class="ad" id="pradc10">
            <!--300*250按钮03  17/10  wenjing8  begin-->
                <ins class="sinaads" data-ad-pdps="PDPS000000060867"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
			<!--300*250按钮03  end-->
			</div>
            <div class="ad" id="pradc11">
            	<!--300*250按钮04  17/10  wenjing8  begin-->
                <ins class="sinaads" data-ad-pdps="PDPS000000060868"></ins>
				<script>(sinaads = window.sinaads || []).push({});</script>
				<!--300*250按钮04  end-->
            </div>
            <!-- 底部导航 start -->
            <div class="footer-wrap clearfix" data-sudaclick="right_footer_p">
                <div class="footer-cont">
                    <p class="msg icon"><a href="http://news.sina.com.cn/feedback/post.html" target="_blank">新浪科技意见反馈留言板</a></p>
                    <p class="tel icon">电话：400-690-0000 欢迎批评指正</p>
                    <p class="text">
                        <a href="http://corp.sina.com.cn/chn/" target="_blank">新浪简介</a><span class="line">|</span><a href="http://emarketing.sina.com.cn/" target="_blank">广告服务</a><span class="line">|</span><a href="http://corp.sina.com.cn/eng/" target="_blank">About Sina</a>
                        <br>
                        <a href="http://www.sina.com.cn/contactus.html" target="_blank">联系我们</a><span class="line">|</span><a href="http://corp.sina.com.cn/chn/sina_job.html" target="_blank">招聘信息</a><span class="line">|</span><a href="https://login.sina.com.cn/signup/signup.php" target="_blank">通行证注册</a>
                        <br>
                        <a href="http://help.sina.com.cn/" target="_blank">产品答疑</a><span class="line">|</span><a href="http://www.sina.com.cn/intro/lawfirm.shtml" target="_blank">网站律师</a><span class="line">|</span><a href="http://english.sina.com" target="_blank">SINA English</a>
                    </p>
                    <p class="copyright">Copyright © 1996-2017 SINA Corporation</p>
                    <p>All Rights Reserved 新浪公司 <a href="http://www.sina.com.cn/intro/copyright.shtml" target="_blank">版权所有</a></p>
                </div>
            </div>
            <!-- 底部导航 end -->
            <!-- 改版调查 start -->
<!--
            <div class="ch-invest">
                <a href="" target="_blank">
                    <img src="//n.sinaimg.cn/tech/content/fb.png">
                </a>
            </div>
-->
            <!-- 改版调查 end -->

            <div class="right-side-ad" id="last_ad_wrap">
                <!--300*250悬停画中画02  17/09  wenjing  begin-->
                <ins class="sinaads" data-ad-pdps="PDPS000000054689"  id="last_side_ad"></ins>
                <script>(sinaads = window.sinaads || []).push({})</script>
                <!--300*250悬停画中画02  end-->
            </div>
  
        </div>

			
			
    </div>
    <!-- 正文 end -->
</div>
<!-- main content end -->
<div class="page-right-bar">
    <a href="//www.sina.com.cn/" class='right-bar-btn btn-home' data-sudaclick="float_home_p"><i class="ani pulse infinite"></i>新浪首页</a>
    <a href="javascript:;" node-type="toRelated" class='right-bar-btn btn-related' data-sudaclick="float_relativenews_i">相关新闻</a>
    <!--<a href="javascript:;" class='right-bar-btn btn-survey'>改版调查</a>-->
    <a href="javascript:;" node-type="toTop" class='right-bar-btn btn-toTop fadeOut' data-sudaclick="float_top_i">返回顶部</a>
</div>
<script src="//tech.sina.com.cn/other/src/tech-article-app.js" charset="utf-8"></script>

<!-- body code end -->
<!-- tech_web_article_v2015_stock_code_js -->

<!-- 点击地图 begin -->
<script type="text/javascript" src="http://www.sinaimg.cn/unipro/pub/suda_m_v629.js"></script>
<script type="text/javascript">suds_init(3907,100.0000,1015,2);</script>
<!-- 点击地图 end -->	

<!-- 两轮播120*270对联   17/10  wenjing  begin -->
<ins class="sinaads" data-ad-pdps="PDPS000000053806"></ins>
<script>(sinaads = window.sinaads || []).push({})</script>
<!-- 两轮播120*270对联    end -->

<!-- 两轮播浮层广告   17/10  wenjing  begin -->
<ins class="sinaads" data-ad-pdps="PDPS000000055660"></ins>
<script>
(sinaads = window.sinaads || []).push({
    params: {
        sinaads_pop_position: 'right bottom',
        sinaads_ad_delay: 5
    }
});
</script>
<!-- 两轮播浮层广告    end -->
	

<!-- body code begin -->
<script type="text/javascript">
(function(){
    if(window.top !== window.self || window._thereIsNoRealTimeMessage){return};
    var script = document.createElement('script');
    script.setAttribute('charset', 'gb2312');
    script.src = '//news.sina.com.cn/js/694/2012/0830/realtime.js?ver=1.5.1';
    document.getElementsByTagName('head')[0].appendChild(script);
})();
</script>

<!-- SSO_UPDATECOOKIE_START -->
<script type="text/javascript">var sinaSSOManager=sinaSSOManager||{};sinaSSOManager.q=function(b){if(typeof b!="object"){return""}var a=new Array();for(key in b){a.push(key+"="+encodeURIComponent(b[key]))}return a.join("&")};sinaSSOManager.es=function(f,d,e){var c=document.getElementsByTagName("head")[0];var a=document.getElementById(f);if(a){c.removeChild(a)}var b=document.createElement("script");if(e){b.charset=e}else{b.charset="gb2312"}b.id=f;b.type="text/javascript";d+=(/\?/.test(d)?"&":"?")+"_="+(new Date()).getTime();b.src=d;c.appendChild(b)};sinaSSOManager.doCrossDomainCallBack=function(a){sinaSSOManager.crossDomainCounter++;document.getElementsByTagName("head")[0].removeChild(document.getElementById(a.scriptId))};sinaSSOManager.crossDomainCallBack=function(a){if(!a||a.retcode!=0){return false}var d=a.arrURL;var b,f;var e={callback:"sinaSSOManager.doCrossDomainCallBack"};sinaSSOManager.crossDomainCounter=0;if(d.length==0){return true}for(var c=0;c<d.length;c++){b=d[c];f="ssoscript"+c;e.scriptId=f;b=b+(/\?/.test(b)?"&":"?")+sinaSSOManager.q(e);sinaSSOManager.es(f,b)}};sinaSSOManager.updateCookieCallBack=function(c){var d="ssoCrossDomainScriptId";var a="http://login.sina.com.cn/sso/crossdomain.php";if(c.retcode==0){var e={scriptId:d,callback:"sinaSSOManager.crossDomainCallBack",action:"login",domain:"sina.com.cn"};var b=a+"?"+sinaSSOManager.q(e);sinaSSOManager.es(d,b)}else{}};sinaSSOManager.updateCookie=function(){var g=1800;var p=7200;var b="ssoLoginScript";var h=3600*24;var i="sina.com.cn";var m=1800;var l="http://login.sina.com.cn/sso/updatetgt.php";var n=null;var f=function(e){var r=null;var q=null;switch(e){case"sina.com.cn":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break;case"sina.cn":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break;case"51uc.com":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break}return r};var j=function(){try{return f(i)}catch(e){return null}};try{if(g>5){if(n!=null){clearTimeout(n)}n=setTimeout("sinaSSOManager.updateCookie()",g*1000)}var d=j();var c=(new Date()).getTime()/1000;var o={};if(d==null){o={retcode:6102}}else{if(d<c){o={retcode:6203}}else{if(d-h+m>c){o={retcode:6110}}else{if(d-c>p){o={retcode:6111}}}}}if(o.retcode!==undefined){return false}var a=l+"?callback=sinaSSOManager.updateCookieCallBack";sinaSSOManager.es(b,a)}catch(k){}return true};sinaSSOManager.updateCookie();</script>
<!-- SSO_UPDATECOOKIE_END -->

<!-- start dmp -->
<script type="text/javascript">
(function(d, s, id) {
var n = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
s = d.createElement(s);
s.id = id;
s.setAttribute('charset', 'utf-8');
s.src = '//d' + Math.floor(0 + Math.random() * (8 - 0 + 1)) + '.sina.com.cn/litong/zhitou/sinaads/src/spec/sinaads_ck.js';
n.parentNode.insertBefore(s, n);
})(document, 'script', 'sinaads-ck-script');
</script>
<!-- end dmp -->

<!-- body code end -->
</body>
</html>